http://www.panhard.nl
 Un joli diaporama vous attend ici ! Connectez-vous !
(c) logo 
 FAQFAQ   RechercherRechercher   CarteCarte des membres   Liste des MembresListe des Membres   Groupes d'utilisateursGroupes d'utilisateurs   S'enregistrerS'enregistrer 
  ProfilProfil   Se connecter pour vérifier ses messages privésSe connecter pour vérifier ses messages privés   ConnexionConnexion 
M8S - 24CT - fuite huile importante base tete allumeur
Aller à la page 1, 2, 3  Suivante
 
Poster un nouveau sujet   Répondre au sujet    Forum Panhard - Page d accueil -> Mécanique moteur
Voir le sujet précédent :: Voir le sujet suivant  
Auteur Message
etienne
rang: junior
rang: junior


Inscrit le: 26 Juil 2008
Messages: 14

MessagePosté le: Sam Juil 26, 2008 17:13    Sujet du message: M8S - 24CT - fuite huile importante base tete allumeur Répondre en citant

Bonjour,

Ma panhard est entièrement refaite et arrive en fin de rodage (4000 km): une très importante fuite d'huile est apparue recemment à la base de la tête d'allumeur sev. Ai controlé réglage depresseur (avec l'outil spécial), c'est ok.
Ai controlé le joint à la base de la tete d'allumeur, c'est ok.
Ai rajouté un tuyau de 10 cm au bas du reniflard pour améliorer la depression.
RIEN N'Y FAIT!!!
Je note que la météo est actuellement plutot chaude et que ce n'est que tout recemment que j'ai fait les premieres petites "pointes" de vitesse à 4 500 - 5 000 tours.
Mon huile est elf semi synthèse 10-40
Seule piste, la base de l'allumeur en contact avec le joint ne serait pas parfaitement ronde et le contact serait insuffisant en certains points...mais enfin...
Quen pensez vous? merci
Revenir en haut de page
Voir le profil de l'utilisateur Envoyer un message privé

DBZ
rang: dyna Z **
rang: dyna Z **


Inscrit le: 04 Aoû 2007
Messages: 240
Localisation: ORLEANS

MessagePosté le: Sam Juil 26, 2008 17:33    Sujet du message: Répondre en citant

bonjour,
avez pensé à vérifier ou a changer le joint torique d'étancheïté dans le carter du dépresseur ?
cordialement
_________________
DB HBR5 1959
DYNA Z1 1954
Revenir en haut de page
Voir le profil de l'utilisateur Envoyer un message privé Envoyer un e-mail
etienne
rang: junior
rang: junior


Inscrit le: 26 Juil 2008
Messages: 14

MessagePosté le: Sam Juil 26, 2008 17:41    Sujet du message: Répondre en citant

Oui, c'est le joint dont je parlais et qui est neuf: un petit méplat sur la partie de la tete d'allumeur en contact avec ce dernier suffirait à creer ce problème?
Car beaucoup d'huile s'echappe!!! (enfin, beaucoup.... 25 km....... et les durits dans l'environnement immédiat, la bobine et la face avant du carbu sont graissés!!!!!) et il ya une petite "flaque" sur le carter dessous.
Ce phénomène n'existait pas pendant le rodage (ou je ne l'avais pas remarqué).
Merci de votre avis
Revenir en haut de page
Voir le profil de l'utilisateur Envoyer un message privé
Géfa42
rang: CD *****


Inscrit le: 12 Mar 2007
Messages: 2784
Localisation: Saint - Etienne

MessagePosté le: Sam Juil 26, 2008 21:32    Sujet du message: Répondre en citant

---------
_________________
Notez que le forum est une sorte d'école et nous sommes ici pour apprendre.
Les problèmes sont les enseignements qui vont et viennent,
ce que nous apprenons de ceux-ci, le seront pour toute la vie.


Dernière édition par Géfa42 le Lun Déc 14, 2009 16:23; édité 1 fois
Revenir en haut de page
Voir le profil de l'utilisateur Envoyer un message privé MSN Messenger
etienne
rang: junior
rang: junior


Inscrit le: 26 Juil 2008
Messages: 14

MessagePosté le: Dim Juil 27, 2008 05:56    Sujet du message: Répondre en citant

Merci pour vos infos.

Par contre, que peut-il se passer avec cette goupille de pompe à huile?
Une explication m'aiderait à comprendre.
Dans un autre ordre d'idée, une huile + épaisse peut-elle limiter ma fuite (je n'y crois pas bcp, mais enfin..........).

Enfin, ce phénomène est-il dangereux pour le moteur (j'ai prévu une sortie avant de refaire de la mécanique).

Meilleures salutations,

Etienne
Revenir en haut de page
Voir le profil de l'utilisateur Envoyer un message privé
Mike
rang: PL17 ***


Inscrit le: 05 Mai 2007
Messages: 927
Localisation: Tarn-et-Garonne (82)

MessagePosté le: Dim Juil 27, 2008 07:08    Sujet du message: Répondre en citant

Bonjour
Petite mise au point: la tête d'allumeur est le chapeau en bakélite, donc tu parles de l'allumeur tout simplement.
Cette fuite ne peut s'expliquer par un faux-rond de la base d'allumeur, sinon elle y aurait toujours été, le faux rond n'étant pas apparu du jour au lendemain..
Es-tu sûr que l'huile vienne de là? Parce qu'autant te le dire, je ne vois pas d'explication à ton pb si l'huile sort par là. La goupille dont parle gefa est celle qui lie l'axe du dépresseur avec sa tête. On peut imaginer qu'elle ait pris du jeu et que ça provoque un léger décalage du dépresseur ET de l'allumeur...franchement je n'y crois pas. Pour ma part j'ai tendance à penser que la fuite ne vient pas de là. Mais les dépannages à distance....
Revenir en haut de page
Voir le profil de l'utilisateur Envoyer un message privé Envoyer un e-mail
DBZ
rang: dyna Z **
rang: dyna Z **


Inscrit le: 04 Aoû 2007
Messages: 240
Localisation: ORLEANS

MessagePosté le: Dim Juil 27, 2008 07:46    Sujet du message: Répondre en citant

bonjour,
il faudrait également verifier l'état du joint torique situé autour du poussoir de pompe à essence dans l'entretoise anti chaleur et controler si le trou de retour d'huile au dessous du poussoir n'est obstrué
cordialement
_________________
DB HBR5 1959
DYNA Z1 1954
Revenir en haut de page
Voir le profil de l'utilisateur Envoyer un message privé Envoyer un e-mail
etienne
rang: junior
rang: junior


Inscrit le: 26 Juil 2008
Messages: 14

MessagePosté le: Dim Juil 27, 2008 07:49    Sujet du message: Répondre en citant

Merci de votre gentillesse et de vos opinions instructives.

Cependant, oui, la fuite vient bien au niveau de l'allumeur, surtout (apparemment mais là, c'est un avis approximatif...) au niveau de la plaque d'avance.

Elle ne vient pas d'un défaut d'étanchéité au niveau du bouchon de remplissage ni d'un reniflard bouché ou de la durit de mise à l'air de la boite.

Si le pb venait d'un mauvais calage de depresseur (il a été controlé et recontrolé avec l'outil adequat) les fuites ne seraient-elles pas au niveau de la jauge et des paliers av et ar?

Dans l'attente de vos avis sur ce pb "prise de tete"!!!!!

Et également, tjs la question, est-ce dangereux pour le moteur? (à part le fait que l'huile va finir par remonter aux rupteurs.....cela devient vraiment très humide là dedans!).

Meilleures salutations

Etienne
Revenir en haut de page
Voir le profil de l'utilisateur Envoyer un message privé
Mike
rang: PL17 ***


Inscrit le: 05 Mai 2007
Messages: 927
Localisation: Tarn-et-Garonne (82)

MessagePosté le: Dim Juil 27, 2008 08:05    Sujet du message: Répondre en citant

Bon, il semble avéré que l'huile remonte bien par la base du delco...c'est étrange. Le dépresseur est hors de cause, puisque la calage a été vérifié; de toute façon, les fuites ne seraient effectivement pas localisées là..
Es-tu sûr que le tuyau du reniflard n'est pas bouché ???? Moteur en marche, regarde avec la main (!!) s'il souffle légèrement.
Sinon, je ne vois pas d'explication...désolé. Embarassed
Revenir en haut de page
Voir le profil de l'utilisateur Envoyer un message privé Envoyer un e-mail
Géfa42
rang: CD *****


Inscrit le: 12 Mar 2007
Messages: 2784
Localisation: Saint - Etienne

MessagePosté le: Dim Juil 27, 2008 09:55    Sujet du message: Répondre en citant

(---------------------------------)
_________________
Notez que le forum est une sorte d'école et nous sommes ici pour apprendre.
Les problèmes sont les enseignements qui vont et viennent,
ce que nous apprenons de ceux-ci, le seront pour toute la vie.


Dernière édition par Géfa42 le Lun Déc 14, 2009 16:24; édité 1 fois
Revenir en haut de page
Voir le profil de l'utilisateur Envoyer un message privé MSN Messenger
etienne
rang: junior
rang: junior


Inscrit le: 26 Juil 2008
Messages: 14

MessagePosté le: Dim Juil 27, 2008 10:10    Sujet du message: Répondre en citant

Merci de vos idées.

Le moteur tourne très bien, bon couple, bonne puissance, compressions au top.

Je viens de faire un petit tour de 50 km, il fait assez chaud (24 Degrés).

Me suis arrêté après 6 km, aucune trace d'huile.

Me suis arrêté après 15 km: de l'huile est apparue (repérée pile poil à la base de l'allumeur, juste au dessus du joint torique d'étanchéité).

Retour à la maison: comme d'hab', beaucoup d'huile sous l'allumeur.

Petite remarque: en fin de parcours, avec ma elf st semi synth. 10- 40, le témoin de pression d'huile s'allumait si inférieur à 2 000 - 2 300 tours (à peu près).

Dans l'attente

Amitiés

Etienne
Revenir en haut de page
Voir le profil de l'utilisateur Envoyer un message privé
Géfa42
rang: CD *****


Inscrit le: 12 Mar 2007
Messages: 2784
Localisation: Saint - Etienne

MessagePosté le: Dim Juil 27, 2008 10:35    Sujet du message: Répondre en citant

[(---------------------------------)
_________________
Notez que le forum est une sorte d'école et nous sommes ici pour apprendre.
Les problèmes sont les enseignements qui vont et viennent,
ce que nous apprenons de ceux-ci, le seront pour toute la vie.


Dernière édition par Géfa42 le Lun Déc 14, 2009 16:24; édité 1 fois
Revenir en haut de page
Voir le profil de l'utilisateur Envoyer un message privé MSN Messenger
etienne
rang: junior
rang: junior


Inscrit le: 26 Juil 2008
Messages: 14

MessagePosté le: Dim Juil 27, 2008 10:56    Sujet du message: Répondre en citant

Ok, Gérard,

Rassure moi, quand tu parles de risque de casse, j'imagine que tu penses à ma qualité d'huile (à ton avis trop fuide) et au pb de voyant de pression et PAS à mon petit pb de fuite?

Au fait, 20-50 minérale, c'est ok?

Comme ce moteur, neuf, n'a que 4 500 km, un changement d'huile peut encore se faire sans risque.

Salutations

Etienne

PS Au fait pour répondre à un des proverbes vu sur le forum, la 24 ct, je l'ai héritée de mon père..........et pas méritée!
Revenir en haut de page
Voir le profil de l'utilisateur Envoyer un message privé
Mike
rang: PL17 ***


Inscrit le: 05 Mai 2007
Messages: 927
Localisation: Tarn-et-Garonne (82)

MessagePosté le: Dim Juil 27, 2008 11:33    Sujet du message: Répondre en citant

Sans prétendre que c'est la cause du pb, je te conseille de passer plutôt à la 20W50, plus épaisse (témoin allumé à 2300 tours = un peu haut).
Quant à la fuite, je pense comme GEFA que ton joint torique a un pb, sinon quoi????
Si tu veux mettre de l'huile chère, passe à al DYNOLITE (voir http://www.dynolite.fr/MOTORASP/FR_Motorasp/Dynolite/DynoliteFrame.asp?cliprov=SBVGBWDIAZTMALRYPY23:59:28
Bonne chance !
Revenir en haut de page
Voir le profil de l'utilisateur Envoyer un message privé Envoyer un e-mail
Géfa42
rang: CD *****


Inscrit le: 12 Mar 2007
Messages: 2784
Localisation: Saint - Etienne

MessagePosté le: Dim Juil 27, 2008 18:41    Sujet du message: Répondre en citant

(---------------------------------)
_________________
Notez que le forum est une sorte d'école et nous sommes ici pour apprendre.
Les problèmes sont les enseignements qui vont et viennent,
ce que nous apprenons de ceux-ci, le seront pour toute la vie.


Dernière édition par Géfa42 le Lun Déc 14, 2009 16:24; édité 1 fois
Revenir en haut de page
Voir le profil de l'utilisateur Envoyer un message privé MSN Messenger
Montrer les messages depuis:   
Poster un nouveau sujet   Répondre au sujet    Forum Panhard - Page d accueil -> Mécanique moteur Toutes les heures sont au format GMT + 1 Heure
Aller à la page 1, 2, 3  Suivante
Page 1 sur 3

 
Sauter vers:  
Vous ne pouvez pas poster de nouveaux sujets dans ce forum
Vous ne pouvez pas répondre aux sujets dans ce forum
Vous ne pouvez pas éditer vos messages dans ce forum
Vous ne pouvez pas supprimer vos messages dans ce forum
Vous ne pouvez pas voter dans les sondages de ce forum



Powered by phpBB © 2001, 2005 phpBB Group
Traduction par : phpBB-fr.com
Design par : BacoLand, (c) 2007