http://www.panhard.nl
 Un joli diaporama vous attend ici ! Connectez-vous !
(c) logo 
 FAQFAQ   RechercherRechercher   CarteCarte des membres   Liste des MembresListe des Membres   Groupes d'utilisateursGroupes d'utilisateurs   S'enregistrerS'enregistrer 
  ProfilProfil   Se connecter pour vérifier ses messages privésSe connecter pour vérifier ses messages privés   ConnexionConnexion 
problème de demarrer

 
Poster un nouveau sujet   Répondre au sujet    Forum Panhard - Page d accueil -> Mécanique moteur
Voir le sujet précédent :: Voir le sujet suivant  
Auteur Message
Paul
rang: junior
rang: junior


Inscrit le: 19 Jan 2012
Messages: 11
Localisation: Belgique

MessagePosté le: Dim Juin 29, 2014 10:53    Sujet du message: problème de demarrer Répondre en citant

bonjour au technicien

ma voiture; Dyna junior avec moteur S5

voila une histoire curieux;

la semain dernière, j'ai a les temps pour monter une arbre du transmission dans 'le bon sense' et la pompe d'huile et système de filtre de l'huile de Alain Laufenberger. rien de problème. j'ai aussi decider de monter un nouveau fixation d'allumeur SEV. l'anciènne est en tres mauvais etat.
avant le demontage, elle demarre toute de suite. après le remontage; rien

la battarie est en tres bon etat (bien charger a 13,1V), l`essence arrive bien au carburateur, les bougies sont en bon etat, avec tres bon etincelle (?) gauche et droite, allumage regler a 5,5 dents avant le marquage 0
avancer plus; l'essènce bouge vers le carburateur, retarder ; c`est une 'big bang' vers l'echappement.
ca ce dite a mois; toutes fonctionne bien.

mais pour qoi la moteur ne marche pas? c'est qoi que je oublie?

merci

Paul
Revenir en haut de page
Voir le profil de l'utilisateur Envoyer un message privé

energol
rang: PL17 ***


Inscrit le: 08 Mar 2007
Messages: 871
Localisation: 28

MessagePosté le: Dim Juin 29, 2014 12:20    Sujet du message: Répondre en citant

Bonjour Paul,

après un démontage pompe à huile et allumeur, je pense à un allumage mal calé. Un premier essai à faire : inverser les fils de bougie.

Energol
Revenir en haut de page
Voir le profil de l'utilisateur Envoyer un message privé Adresse AIM
Paul
rang: junior
rang: junior


Inscrit le: 19 Jan 2012
Messages: 11
Localisation: Belgique

MessagePosté le: Dim Juin 29, 2014 14:43    Sujet du message: Répondre en citant

le problème a ete résolu!

merci Energol. j'ai aussi contoler car j`ai monter l`axe du distributeur correct. seulement une fois, par ce que ca monte seulement vers 1 coter (j'ai pensé). la tête delco aussi.
le changement des fils de bougies a resulter de demarrer toutes suite ; dans 1 seul fois.

une essai routier est pour demain soir; il pleu, et dans un roadster sans capot......

merci et a la prochaine

Paul
Revenir en haut de page
Voir le profil de l'utilisateur Envoyer un message privé
Paul
rang: junior
rang: junior


Inscrit le: 19 Jan 2012
Messages: 11
Localisation: Belgique

MessagePosté le: Mar Juil 01, 2014 12:19    Sujet du message: Répondre en citant

hier soir; l'essai routier

quelle.......quelle.......un Grand sourire
une voiture de 1953, mais quelle voiture de sport!

maintenant je peux enfin commencer à profiter

bon route

Paul
Revenir en haut de page
Voir le profil de l'utilisateur Envoyer un message privé
Montrer les messages depuis:   
Poster un nouveau sujet   Répondre au sujet    Forum Panhard - Page d accueil -> Mécanique moteur Toutes les heures sont au format GMT + 1 Heure
Page 1 sur 1

 
Sauter vers:  
Vous ne pouvez pas poster de nouveaux sujets dans ce forum
Vous ne pouvez pas répondre aux sujets dans ce forum
Vous ne pouvez pas éditer vos messages dans ce forum
Vous ne pouvez pas supprimer vos messages dans ce forum
Vous ne pouvez pas voter dans les sondages de ce forum



Powered by phpBB © 2001, 2005 phpBB Group
Traduction par : phpBB-fr.com
Design par : BacoLand, (c) 2007