-->
http://www.panhard.nl
 Un joli diaporama vous attend ici ! Connectez-vous !
(c) logo 
 FAQFAQ   RechercherRechercher   CarteCarte des membres   Liste des MembresListe des Membres   Groupes d'utilisateursGroupes d'utilisateurs   S'enregistrerS'enregistrer 
  ProfilProfil   Se connecter pour vérifier ses messages privésSe connecter pour vérifier ses messages privés   ConnexionConnexion 
Problème amortisseur AR PL 17

 
Poster un nouveau sujet   Répondre au sujet    Forum Panhard - Page d accueil -> Mécanique sauf moteur
Voir le sujet précédent :: Voir le sujet suivant  
Auteur Message
Dimitri
rang: junior
rang: junior


Inscrit le: 24 Jan 2008
Messages: 5

MessagePosté le: Mer Fév 06, 2008 11:28    Sujet du message: Problème amortisseur AR PL 17 Répondre en citant

Bonjour à tous !

Je vous expose le problème : j'ai un bruit de frottement important dans la voiture en roulant. Au départ je pensais que l'assise de la banquette était mal positionnée mais il n'en est rien. Après vérification il se trouve que c'est l'amortisseur arrière gauche qui joue dans son logement. Coffre ouvert, il remonte alors que le premier écrou est bien serré. Je penche donc pour un silent bolc défaillant... Quelqu'un a déjà connu ce problème? Je précise que je n'ai pas eu l'occasion de démonter la roue et de vérifier, mon garage est trop étroit et peu lumineux, et la météo ne se prête guère à une partie de mécanique en extérieur, malheuireusement...

Merci!
Revenir en haut de page
Voir le profil de l'utilisateur Envoyer un message privé

Jean-Michel
rang: 24 CT ****


Inscrit le: 09 Mai 2007
Messages: 1026
Localisation: Avignon

MessagePosté le: Mer Fév 06, 2008 19:23    Sujet du message: Re: Problème amortisseur AR PL 17 Répondre en citant

Dimitri a écrit :
Bonjour à tous !
Je vous expose le problème : j'ai un bruit de frottement important dans la voiture en roulant. Au départ je pensais que l'assise de la banquette était mal positionnée mais il n'en est rien. Après vérification il se trouve que c'est l'amortisseur arrière gauche qui joue dans son logement. Coffre ouvert, il remonte alors que le premier écrou est bien serré. Je penche donc pour un silent bolc défaillant... Quelqu'un a déjà connu ce problème? Je précise que je n'ai pas eu l'occasion de démonter la roue et de vérifier, mon garage est trop étroit et peu lumineux, et la météo ne se prête guère à une partie de mécanique en extérieur, malheureusement...
Merci!


Bonsoir Dimitri
Je n'ai jamais vu ce problème, mais il est possible que le silent bloc inférieur se soit fendu et dégagé de la tige. La dépose d'un amortisseur arrière ne demande que quelques minutes de travail, mais il faut pouvoir se coucher sous la voiture, ou mettre sur cric et déposer la roue pour démonter la fixation inférieure. Si c'est le silent bloc, (ou la coupelle inférieure qui serait "passée à travers" la tige?), tu peux en récupérer d'adaptable dans les poubelles des centres auto. JM
Revenir en haut de page
Voir le profil de l'utilisateur Envoyer un message privé
Dimitri
rang: junior
rang: junior


Inscrit le: 24 Jan 2008
Messages: 5

MessagePosté le: Lun Fév 18, 2008 19:51    Sujet du message: Répondre en citant

Bonsoir Jean Michel, merci pour ta réponse. En fait, oui, jepensais que c'était ce que tu décris mais pas du tout : entre toutes les rondelles en caoutchouc il s'en trouve deux en métal avec une lumière de centrage qui est fixée à la caisse par un morceau de tôle pris en sandwich entre elles. mon souci est là, cette pièce s'est complètement cisaille de la caisse en fait!!! Donc l'amortisseur, les coupelles, tout était OK, simplement il n'était plus fixé à la caisse au-dessus. Là j'ai tout démonté, je vais faire refaire une espèce de collerette avec le morceau qui reste, ressouder une partie, introduire les deux rondelles, rabattre les pattes vers l'intérieur du coffre et ressouder ce côté là. Facile à dire comme ça mais pour aller souder là ça veut dire démontage du réservoir, ça c'est beaucoup moins marrant! Enfin, voilà, problème solutionné, si quelqu'un a déjà connu ça ou possède un gabarit de la pièce... je suis preneur!
Revenir en haut de page
Voir le profil de l'utilisateur Envoyer un message privé
Jean-Michel
rang: 24 CT ****


Inscrit le: 09 Mai 2007
Messages: 1026
Localisation: Avignon

MessagePosté le: Lun Fév 18, 2008 20:44    Sujet du message: Répondre en citant

Dimitri a écrit :
Bonsoir Jean Michel, merci pour ta réponse. En fait, oui, jepensais que c'était ce que tu décris mais pas du tout : entre toutes les rondelles en caoutchouc il s'en trouve deux en métal avec une lumière de centrage qui est fixée à la caisse par un morceau de tôle pris en sandwich entre elles. mon souci est là, cette pièce s'est complètement cisaille de la caisse en fait!!! Donc l'amortisseur, les coupelles, tout était OK, simplement il n'était plus fixé à la caisse au-dessus. Là j'ai tout démonté, je vais faire refaire une espèce de collerette avec le morceau qui reste, ressouder une partie, introduire les deux rondelles, rabattre les pattes vers l'intérieur du coffre et ressouder ce côté là. Facile à dire comme ça mais pour aller souder là ça veut dire démontage du réservoir, ça c'est beaucoup moins marrant! Enfin, voilà, problème solutionné, si quelqu'un a déjà connu ça ou possède un gabarit de la pièce... je suis preneur!


Bon, c'est moins simple en effet qu'un petit souci de silent-bloc. J'ai eu quelque chose de ce genre il y a fort longtemps sur ma toute première Panhard, mais là, ça se voyait au premier coup d'oeil : c'était la cage d'amortisseur qui se décollait de la paroi du passage de roue. C'est même ça qui m'a fait renoncer à remplacer le moteur après une casse de vilo : j'ai offert la voiture à un centre de formation d'apprentis où elle a fini en éclaté! Bon travail de soudure. JM
Revenir en haut de page
Voir le profil de l'utilisateur Envoyer un message privé
Dimitri
rang: junior
rang: junior


Inscrit le: 24 Jan 2008
Messages: 5

MessagePosté le: Lun Fév 18, 2008 21:02    Sujet du message: Répondre en citant

Merci!

Je vais faire refabriquer une pièce en forme de "U" en utilisant comme gabarit les lambeaux qui sont restés entre les deux flasques, avec des pattes pour pouvoir passer ces flasques de part et d'autre de la tôle et ensuite rabattre les dites pattes et les souder sur la tourelle d'amortisseur. Je pense que j'ai du rouler avec des amortisseurs rincés pour que ça en arrive là... Un peu de chipottages mais finalement c'est encore bien simple à réparer une ancienne... et ça vaut toujours mieux qu'une bielle coulée aussi!!! Je te tiens au courant et encore merci!
Revenir en haut de page
Voir le profil de l'utilisateur Envoyer un message privé
Montrer les messages depuis:   
Poster un nouveau sujet   Répondre au sujet    Forum Panhard - Page d accueil -> Mécanique sauf moteur Toutes les heures sont au format GMT + 1 Heure
Page 1 sur 1

 
Sauter vers:  
Vous ne pouvez pas poster de nouveaux sujets dans ce forum
Vous ne pouvez pas répondre aux sujets dans ce forum
Vous ne pouvez pas éditer vos messages dans ce forum
Vous ne pouvez pas supprimer vos messages dans ce forum
Vous ne pouvez pas voter dans les sondages de ce forum



Powered by phpBB © 2001, 2005 phpBB Group
Traduction par : phpBB-fr.com
Design par : BacoLand, (c) 2007