http://www.panhard.nl
 Un joli diaporama vous attend ici ! Connectez-vous !
(c) logo 
 FAQFAQ   RechercherRechercher   CarteCarte des membres   Liste des MembresListe des Membres   Groupes d'utilisateursGroupes d'utilisateurs   S'enregistrerS'enregistrer 
  ProfilProfil   Se connecter pour vérifier ses messages privésSe connecter pour vérifier ses messages privés   ConnexionConnexion 
Problème de réglage embrayage PL17

 
Poster un nouveau sujet   Répondre au sujet    Forum Panhard - Page d accueil -> Mécanique sauf moteur
Voir le sujet précédent :: Voir le sujet suivant  
Auteur Message
scqg
rang : dyna X *


Inscrit le: 07 Aoû 2008
Messages: 88
Localisation: France - 78

MessagePosté le: Ven Aoû 20, 2021 09:09    Sujet du message: Problème de réglage embrayage PL17 Répondre en citant

Bonjour,

Je viens de remonter mon moteur sur la voiture (après moulte années de sommeil) avec un embrayage neuf.
Et là je rencontre une difficulté à régler mon embrayage. en effet mes vitesses ne passent pas ou craquent très fortement.
je fait donc appel à la communauté pour m'éclairer:

Il me semble que mes vitesses ne passent pas car je ne libère pas assez le disque (donc il y a un entrainement résiduel).
Mais si je tends plus ma commande je vais entrainer un contact permanent entre la butée graphitée et le plateau de pression et ça ne me paraît pas bon (ne faut il pas un jeu pour éviter la surchauffe de la butée ? c'est pas comme une butée à roulement).

voici une petite vidéo qui vous montre le fonctionnement de ma commande d'embrayage coté moteur :https://www.youtube.com/watch?v=B2qGkjEojrM

à votre disposition pour tout autre complément d'information que j'aurai oublié de mentionner
_________________
Tout sur ma PL 17 : https://sites.google.com/site/ccpanhard/home
Revenir en haut de page
Voir le profil de l'utilisateur Envoyer un message privé Envoyer un e-mail Visiter le site web de l'utilisateur Adresse AIM

breizhpanhard
rang: 24 CT ****


Inscrit le: 28 Fév 2007
Messages: 1881
Localisation: vannes (56)

MessagePosté le: Ven Aoû 20, 2021 21:44    Sujet du message: Répondre en citant

Bonjour ,

On ne voit pas bien si le levier de débrayage est parfaitement bien engrenné parallèle au plan de l entretoise ?
J ai l impression qu il est un peu en arrière ...
Concernant la course ,je pense que tu peux en mettre moins , ma méthode : je dévisse pour tendre la gaine jusqu'à ce qu il n' y plus de jeu (ressenti avec le levier à la main ) puis je révisse d un tour pour retrouver un minimum de garde ( le levier bouge de 1 ou 2mm actionné a la main ) , ça suffit à ce que la butée ne reste pas en contact .
_________________
Apprendre, partager, tant qu'y a de l'échange, y'a de l'espoir.
Revenir en haut de page
Voir le profil de l'utilisateur Envoyer un message privé Envoyer un e-mail MSN Messenger
fabulon
rang: dyna Z **


Inscrit le: 13 Jan 2011
Messages: 152
Localisation: villeneuve d ascq

MessagePosté le: Sam Aoû 21, 2021 15:34    Sujet du message: Répondre en citant

Bonjour,
Le câble d'embrayage n'a pas l'air bien portant .. vaudrait mieux le changer car un jour il cassera .. et peut être que le problème vient de là .
Revenir en haut de page
Voir le profil de l'utilisateur Envoyer un message privé Envoyer un e-mail
scqg
rang : dyna X *


Inscrit le: 07 Aoû 2008
Messages: 88
Localisation: France - 78

MessagePosté le: Lun Aoû 23, 2021 11:37    Sujet du message: Répondre en citant

breizhpanhard a écrit :
...On ne voit pas bien si le levier de débrayage est parfaitement bien engrenné parallèle au plan de l entretoise ? ... ma méthode : je dévisse pour tendre la gaine jusqu'à ce qu il n' y plus de jeu (ressenti avec le levier à la main ) puis je révisse d un tour pour retrouver un minimum de garde ( le levier bouge de 1 ou 2mm actionné a la main ) , ça suffit à ce que la butée ne reste pas en contact.

Merci pour l'astuce c'est ce que j'ai appliqué mais j'avais toujours le problème de mur au passage de vitesse. Donc j'ai vérifié ma commande de boite de vitesse même s'il n'y avait pas de raison à ce qu'elle se dérègle ... et elle était déréglée ... Etrange. bref maintenant ça passe bien mieux

fabulon a écrit :
...Le câble d'embrayage n'a pas l'air bien portant .. vaudrait mieux le changer car un jour il cassera ...

Je vois que tu as l'oeil et en effet c'est une remplacement à prévoir dans ma liste des chose à prévoir (qui devient longue Wink)
Je me demande si sa dégradation ne vient pas aussi du parcours du câble (en plus des années) car sur la fin il ne me semble pas bien travailler horizontalement.

qqun aurait il une photo du parcours du câble d'embrayage dans le compartiment moteur ?


En tout cas Merci à tous pour vos réponses, conseils et suggestions Very Happy
_________________
Tout sur ma PL 17 : https://sites.google.com/site/ccpanhard/home
Revenir en haut de page
Voir le profil de l'utilisateur Envoyer un message privé Envoyer un e-mail Visiter le site web de l'utilisateur Adresse AIM
Montrer les messages depuis:   
Poster un nouveau sujet   Répondre au sujet    Forum Panhard - Page d accueil -> Mécanique sauf moteur Toutes les heures sont au format GMT + 1 Heure
Page 1 sur 1

 
Sauter vers:  
Vous ne pouvez pas poster de nouveaux sujets dans ce forum
Vous ne pouvez pas répondre aux sujets dans ce forum
Vous ne pouvez pas éditer vos messages dans ce forum
Vous ne pouvez pas supprimer vos messages dans ce forum
Vous ne pouvez pas voter dans les sondages de ce forum



Powered by phpBB © 2001, 2005 phpBB Group
Traduction par : phpBB-fr.com
Design par : BacoLand, (c) 2007