-->
http://www.panhard.nl
 Un joli diaporama vous attend ici ! Connectez-vous !
(c) logo 
 FAQFAQ   RechercherRechercher   CarteCarte des membres   Liste des MembresListe des Membres   Groupes d'utilisateursGroupes d'utilisateurs   S'enregistrerS'enregistrer 
  ProfilProfil   Se connecter pour vérifier ses messages privésSe connecter pour vérifier ses messages privés   ConnexionConnexion 
Réglage carburateur

 
Poster un nouveau sujet   Répondre au sujet    Forum Panhard - Page d accueil -> Mécanique moteur
Voir le sujet précédent :: Voir le sujet suivant  
Auteur Message
Lung
rang : dyna X *
rang : dyna X *


Inscrit le: 20 Nov 2018
Messages: 43
Localisation: 06410 Biot

MessagePosté le: Lun Fév 18, 2019 15:50    Sujet du message: Réglage carburateur Répondre en citant

Bonjour à tous, je remet un énième post sur ce sujet me direz vous, mais c'est parce que j'ai lu des tas de réponses qui allaient ds tout les sens sans vraiment apporter une direction vers laquelle progresser.
Il y a tous ceux qui percent les gicleurs, ceux ou celui qui ne veux absolument rien toucher( à ce sujet je m'étonne qu'un Stéphanois recule devant un usinage) et ceux qui ne savent pas comme moi. J'ai percé des gicleurs, j'en ai même rechargés à la brasure argent puis repercés( il suffit d'avoir des forêts qui n'ont pas tournés(sinon ils sont à jeter) dans le mandrin d'une perceuse à colonne sans jeu et à la bonne vitesse. Passons sur ces années et revenons à aujourd'hui. Je m'étonne que personne ne parle des tubes émulgateurs ou diffuseurs ou...parce que je me souviens bien que ds les années 70, on était à fond là dessus pour les doubles corps Webert et autre pour les titines Gordini et consœur. J'ai vu qu'il y a une dizaine de ces tubes pour les zénith 36 VIM donc pour vos doubles corps ...multiplions par 2?
Ce qui m'amène a vous exposer mon (très) petit problème sur ma Dyna j'avais un carbu un peu sale mais qui démarrait au 1/4 de tour, ralenti trèèès bas mais une carburation pourrie, le mur derrière en est devenu noir. Donc, je trouve un carbu, NEUF! et je le monte... tout est en place et au premier tour de moteur, tout change, la sonorité, les montées en régime, impeccable. Essai sur la route Waou ça devient intéressant, sauf que lorsque je coupe le contact, teuf teuf elle tourne deux trois tours. Après réflexion je comprend que la pompe de reprise verse un peu d'essence supplémentaire, nouvelle position sur la commande et c'est rentré ds l'ordre.
Ce qui n'est pas rentré ds l'ordre c'est le démarrage, impossible de démarrer sans ou avec le starter, inopérant! Sauf à pomper pour amener de l'essence jusqu'au démarrage et une fois chaude le ralentit tient. Qu'en pensez vous? Je roule avec plaisir maintenant, elle repart bien à 40 en troisième, passe en 4ème sur le plat, il va falloir faire gaffe au 80 km/h!. J'aimerai vraiment pouvoir démarrer correctement. En attendant vos suggestions je nettoie l'ancien carbu qui a un GP de 140 et un tube marqué D, et sur la doc on voit plutôt L, mais il y a B, C, D, E, K, L, P2, P4, S et R
A vous lire, merci
_________________
Dyna Z6
Revenir en haut de page
Voir le profil de l'utilisateur Envoyer un message privé

frog163
rang: dyna Z **
rang: dyna Z **


Inscrit le: 22 Oct 2015
Messages: 456
Localisation: Noisy le grand

MessagePosté le: Mar Fév 19, 2019 09:06    Sujet du message: Répondre en citant

Bonjour Lung,
Sans certitude absolue, il semble qu'il y ait 2 soucis sur ce moteur:
Le 1er: S'il faut pomper sur l'accélérateur et tirer longtemps sur le démarreur pour mettre le moteur en marche, c'est que le carbu se vide quand il ne tourne pas. Donc problème d'étanchéïté.
Le second: Si le moteur fait de l'auto-allumage quand on coupe le contact, il faut revoir le point d'avance. C'est en général la raison number one pour créer ce problème.
Revenir en haut de page
Voir le profil de l'utilisateur Envoyer un message privé
Lung
rang : dyna X *
rang : dyna X *


Inscrit le: 20 Nov 2018
Messages: 43
Localisation: 06410 Biot

MessagePosté le: Mar Fév 19, 2019 14:27    Sujet du message: Répondre en citant

Merci froggy( sorry pour la familiarité), je pensait un peu à vérifier le pointeau mais si la cuve se vide ce n'est pas ça. d'autre part le point d'allumage devrait être correct puisque je ne l'ai pas retouché et que je n'avais pas ce pb avec l'ancien carbu. J'ai exploré la commande d'accélérateur où je pouvais avoir fait une erreur puisque j'avais été obligé de reprendre la timonerie déjà en place. En prenant un angle un peu différent sur la plaque qui supporte le levier de commande de la pompe de reprise( je pourrai mettre une photo si qq' un en a besoin) il semblerai que ça évite d'avoir la pompe de reprise qui continue à se vider lorsqu'on coupe le contact. Après essai l'auto allumage disparaît, il y a une larme de trou à l'accélération mais ce pourrait être la dureté du ressort de l'accélérateur que j'ai retendu. Sinon il y a une lumière de réglage que je pourrai mettre à profit. Reste l'étanchéité et là... mystère, J'y retourne immédiatement( cf Boris Vian). merci encore de prendre soin de moi Very Happy
_________________
Dyna Z6
Revenir en haut de page
Voir le profil de l'utilisateur Envoyer un message privé
Montrer les messages depuis:   
Poster un nouveau sujet   Répondre au sujet    Forum Panhard - Page d accueil -> Mécanique moteur Toutes les heures sont au format GMT + 1 Heure
Page 1 sur 1

 
Sauter vers:  
Vous ne pouvez pas poster de nouveaux sujets dans ce forum
Vous ne pouvez pas répondre aux sujets dans ce forum
Vous ne pouvez pas éditer vos messages dans ce forum
Vous ne pouvez pas supprimer vos messages dans ce forum
Vous ne pouvez pas voter dans les sondages de ce forum



Powered by phpBB © 2001, 2005 phpBB Group
Traduction par : phpBB-fr.com
Design par : BacoLand, (c) 2007