http://www.panhard.nl
 Un joli diaporama vous attend ici ! Connectez-vous !
(c) logo 
 FAQFAQ   RechercherRechercher   CarteCarte des membres   Liste des MembresListe des Membres   Groupes d'utilisateursGroupes d'utilisateurs   S'enregistrerS'enregistrer 
  ProfilProfil   Se connecter pour vérifier ses messages privésSe connecter pour vérifier ses messages privés   ConnexionConnexion 
diagnostique ?

 
Poster un nouveau sujet   Répondre au sujet    Forum Panhard - Page d accueil -> Mécanique moteur
Voir le sujet précédent :: Voir le sujet suivant  
Auteur Message
dynaFred
rang : dyna X *


Inscrit le: 19 Avr 2020
Messages: 72
Localisation: Florensac

MessagePosté le: Sam Juin 27, 2020 10:29    Sujet du message: diagnostique ? Répondre en citant

bonjour à tous ,
je vous sollicite pour un petit diag !
ma Z tourne tout à fait correctement pour ne pas dire parfaitement, seulement après une période d'arret assez longue ( plusieurs heures) elle a du mal à redémarrer. il me faut tirer assez longuement sur le démarreur en pompant sur la pédale pour arriver à la mettre en route.
une fois démarrée aucun symptôme et si je la coupe pour disons 1 quart d'heure elle redémarre direct...
j'aimerais avoir votre avis
merci d'avance
Revenir en haut de page
Voir le profil de l'utilisateur Envoyer un message privé

panhardinateur
Administrateur


Inscrit le: 27 Fév 2007
Messages: 1044
Localisation: Valence (drôme)

MessagePosté le: Sam Juin 27, 2020 11:26    Sujet du message: Répondre en citant

Salut,

j'ai souvent eu ce symptôme mais peut-être en moins prononcé : si je laisse la voiture plus d'un jour (ou peut-être une nuit ?) sans rouler (près d'un lac), elle ne redémarre jamais au quart de tour... pourtant le carbu est sec, je suis quasiment sûr de n’avoir pas de fuite ni de suintement, en tous cas pas à l'extérieur... je suppose qu'une partie de l’essence de la cuve se vide (par capillarité ? ) à l'intérieur dans le bénitier, puis s'évapore...
en tous cas, pour éviter de tirer sur le démarreur, je remplis toujours la cuve du carbu en actionnant le levier de la pompe à essence, et là elle redémarre au quart de tour !

à +
Revenir en haut de page
Voir le profil de l'utilisateur Envoyer un message privé Envoyer un e-mail Visiter le site web de l'utilisateur
myr415
rang: 24 CT ****


Inscrit le: 19 Nov 2011
Messages: 1247
Localisation: Centre Manche

MessagePosté le: Sam Juin 27, 2020 11:37    Sujet du message: Répondre en citant

Bonjour,
Dans ce cas, j'installerai un clapet anti-retour juste avant l'entrée pompe à essence.
Cela permettrait à la fois un démarrage sans problème et que la membrane de pompe reste en permanence au contact de l'essence.
Bon week-end !
Revenir en haut de page
Voir le profil de l'utilisateur Envoyer un message privé Envoyer un e-mail
dynaFred
rang : dyna X *


Inscrit le: 19 Avr 2020
Messages: 72
Localisation: Florensac

MessagePosté le: Sam Juin 27, 2020 13:46    Sujet du message: Répondre en citant

ok Panhardinateur bonne info, il est possible qu'avec ces grosses chaleurs dans l’Hérault le phénomène soit accentué...
je suspectais une prise d'air après le carbu, peut-être au cylindre mais bon pas de bruit et fonctionnement normal donc...
Revenir en haut de page
Voir le profil de l'utilisateur Envoyer un message privé
totof
rang: dyna Z **
rang: dyna Z **


Inscrit le: 28 Aoû 2007
Messages: 130
Localisation: Montpellier

MessagePosté le: Sam Juin 27, 2020 17:25    Sujet du message: Répondre en citant

Bonsoir DynaFred

Cela me fait pareil , comme déjà dis en pompant avec la poignée tu regave ton
carbu et ça démarre au quart de tour

Une solution est la pompe élecrique qui résou ce soucis aisément
Perso je reste en pompe manuelle car la petite habitude d'ouvrir le capot
et regerder le moteur pour chargé le carbu quand elle est restée arrếtée un
moment est un plaisir dont je ne me lasse pas
Le clapet anti retour n'a pas d'effet sur mon 36wim qui s'assèche surtout
sous le climat montpellierain Laughing

Bon weekend
Revenir en haut de page
Voir le profil de l'utilisateur Envoyer un message privé
dynaFred
rang : dyna X *


Inscrit le: 19 Avr 2020
Messages: 72
Localisation: Florensac

MessagePosté le: Dim Juin 28, 2020 11:36    Sujet du message: Répondre en citant

merci totof ! je vois que mon problème est assez commun finalement si j'en juge par ton message et celui de panhardinateur. je ne vais donc pas me casser les meninges plus longtemps...

merci Wink
Revenir en haut de page
Voir le profil de l'utilisateur Envoyer un message privé
Montrer les messages depuis:   
Poster un nouveau sujet   Répondre au sujet    Forum Panhard - Page d accueil -> Mécanique moteur Toutes les heures sont au format GMT + 1 Heure
Page 1 sur 1

 
Sauter vers:  
Vous ne pouvez pas poster de nouveaux sujets dans ce forum
Vous ne pouvez pas répondre aux sujets dans ce forum
Vous ne pouvez pas éditer vos messages dans ce forum
Vous ne pouvez pas supprimer vos messages dans ce forum
Vous ne pouvez pas voter dans les sondages de ce forum



Powered by phpBB © 2001, 2005 phpBB Group
Traduction par : phpBB-fr.com
Design par : BacoLand, (c) 2007