http://www.panhard.nl
 Un joli diaporama vous attend ici ! Connectez-vous !
(c) logo 
 FAQFAQ   RechercherRechercher   CarteCarte des membres   Liste des MembresListe des Membres   Groupes d'utilisateursGroupes d'utilisateurs   S'enregistrerS'enregistrer 
  ProfilProfil   Se connecter pour vérifier ses messages privésSe connecter pour vérifier ses messages privés   ConnexionConnexion 
Vente PL17 Relmax 1963 - Bleu Saphir
Aller à la page Précédente  1, 2, 3  Suivante
 
Poster un nouveau sujet   Répondre au sujet    Forum Panhard - Page d accueil -> Vente véhicules
Voir le sujet précédent :: Voir le sujet suivant  
Auteur Message
Relaxmax
rang: dyna Z **


Inscrit le: 23 Mar 2009
Messages: 421

MessagePosté le: Lun Mai 28, 2012 19:34    Sujet du message: Répondre en citant

Ca y'est, il a craqué ce nouveau "moulbif" ! J'ai eu une belle blague: Ne trouvant plus l'allumeur, un ami m'en prête un. Impossible de le caler, au PMH je tombe entre pile entre les deux plots de la tete d'allumeur. Du coup je me retrouve avec la prise de dépression vers l'avant, ce qui n'est pas normal... A part ça, toujours les mêmes galères avec le remontage des tubes d'admission assez chiant, enfin de l'habituel Cool Mieux que des mots, une vidéo ! Ca tourne rond, hein ?

http://www.youtube.com/watch?v=ozdo4szjr04&feature=youtu.be
_________________
C'est curieux chez les marins, ce besoin de faire des phrases.
Revenir en haut de page
Voir le profil de l'utilisateur Envoyer un message privé

Relaxmax
rang: dyna Z **


Inscrit le: 23 Mar 2009
Messages: 421

MessagePosté le: Mar Juin 05, 2012 12:52    Sujet du message: Répondre en citant

Méthode lucky approved. La tole à l'intérieur est à blanc, impressionnant. 2 fois 1h de bétonnière (1h par côté). WE prochain, je passe le dégraissant, le phosphatant et la résine.



Faut voir les brouettes de merde que j'en ai sorti...

Sinon j'ai enfin pu essayer la voiture, j'en suis assez content. Les freins broutent à partir de 100 km/h, rectification des tambours en prévision.

J'ai un dernier problème, d'allumeur bien sûre. Avec la capsule d'avance branchée, la voiture tourne mal si on la tient accélérée à vide. Capsule débranchée, ras mais j'ai l'impression qu'elle ne tire pas comme il faut. Je n'ai pas changé les vis ni le condensateur, mais tout ça me parait très bien. Une idée .. ?


_________________
C'est curieux chez les marins, ce besoin de faire des phrases.
Revenir en haut de page
Voir le profil de l'utilisateur Envoyer un message privé
Relaxmax
rang: dyna Z **


Inscrit le: 23 Mar 2009
Messages: 421

MessagePosté le: Lun Juin 25, 2012 23:21    Sujet du message: Répondre en citant

Bonjour,

Les histoires d'allumeur sont reglées, elle marche désormais bien de ce côté là. En allant au CT je suis tombé en panne, le fil à l'intérieur de l'allumeur était usé, et touchait le corps de l'allumeur. Comme j'ai un chemin de billes neuf SEV "Marchmal", je lui ai piqué le fil neuf. Même en panne, c'est sympa une PL17 !!



J'ai une autre panne assez bizarre, peut-être que certains ont déja eu ça. En allant l'essayer, avec son réservoir refait et le plein d'essence, elle s'arrête comme si plus d'essence. Si je débranche l'arrivée d'essence au carbu, ça gicle un bon coup, y a de la pression. Paradoxalement, le filtre est quasiment vide, et il ne se passe pas grand chose dedans contrairement à ma PL 17 grise... Je rebranche l'arrivée d'essence, et paf elle repart. Et ça, plusieurs fois d'affilé. J'ai ouvert le carbu, quand ça arrive la cuve est pleine. Je suis sûr de l'allumage... J'ai démonté la ppe à essence (neuve), RAS si ce n'est que je trouve le débattement de la "quequette" (le piston actionné par l'axe de dépresseur) très limité vu l'epaisseur de la cale... Je n'ai pas encore cherché plus que ça, je vais enquêter un peu plus le WE prochain en mesurant la pression d'essence. J'ai essayé réservoir ouvert, même problème. Quand on fait marcher la pompe à essence avec le levier d'amorcage, ça balance la sauce comme il faut. Une idée ?

A+
_________________
C'est curieux chez les marins, ce besoin de faire des phrases.
Revenir en haut de page
Voir le profil de l'utilisateur Envoyer un message privé
yann
rang: 24 CT ****


Inscrit le: 27 Fév 2007
Messages: 1080
Localisation: Sous la voiture, les mains dans le camboui

MessagePosté le: Mar Juin 26, 2012 08:59    Sujet du message: Répondre en citant

Bonjour,

il est possible que tu aies une restriction dans le tube d'arrivée d'essence , à faible débit ça fonctionne donc moteur sur les ralentis , mais à partir d'un moment dans les montées en régimes il n'y a pas assez d'essence , alors arrêt du moteur.

j'ai vue ça sur un moto "royal endfield". sympa comme panne 2 semaines pour en trouver la cause.

Pas d'autres idées, pour le moment.

A+

Yann
Revenir en haut de page
Voir le profil de l'utilisateur Envoyer un message privé
Relaxmax
rang: dyna Z **


Inscrit le: 23 Mar 2009
Messages: 421

MessagePosté le: Mar Juin 26, 2012 15:07    Sujet du message: Répondre en citant

yann a écrit :
Bonjour,

il est possible que tu aies une restriction dans le tube d'arrivée d'essence , à faible débit ça fonctionne donc moteur sur les ralentis , mais à partir d'un moment dans les montées en régimes il n'y a pas assez d'essence , alors arrêt du moteur.

j'ai vue ça sur un moto "royal endfield". sympa comme panne 2 semaines pour en trouver la cause.

Pas d'autres idées, pour le moment.

A+

Yann


Oui mais même au ralenti elle tombe en panne, et quand elle tombe en panne, la cuve est pleine d'essence !
_________________
C'est curieux chez les marins, ce besoin de faire des phrases.
Revenir en haut de page
Voir le profil de l'utilisateur Envoyer un message privé
Dynalu
rang: 24 CT ****


Inscrit le: 09 Avr 2007
Messages: 1512

MessagePosté le: Mar Juin 26, 2012 21:13    Sujet du message: Répondre en citant

C'est peut-être de la crasse qui se balade du côté des gicleurs.
Sinon, qu'est-ce qui t'a fait penser à un problème d'essence ?
_________________
Si on bricolait plus souvent, on aurait moins la tête aux bêtises.
Revenir en haut de page
Voir le profil de l'utilisateur Envoyer un message privé Envoyer un e-mail
higgins
rang: dyna Z **


Inscrit le: 05 Mar 2010
Messages: 297
Localisation: 30140 Anduze Gard

MessagePosté le: Mar Juin 26, 2012 22:06    Sujet du message: Répondre en citant

Bonsoir à tous,
Généralement lorsque ça manque d'essence le comportement s'améliore avec du starter c'est à tester mais je rejoins Dynalu avec la même question, si la cuve est pleine c'est bizarre. J'ai pas bien compris l'histoire du filtre à moitié vide ? si c'est un filtre en plastique c'est normal.
Je suis devenu chèvre sur une moto refaite de A à Z qui avait les mêmes symptômes c'était simplement un défaut de masse aléatoire à la bobine.
Bonne recherche de panne et bravo pour la remise en route de cette 17.
Laurent
_________________
24 BT
Revenir en haut de page
Voir le profil de l'utilisateur Envoyer un message privé
ml35
rang: dyna Z **
rang: dyna Z **


Inscrit le: 03 Mar 2007
Messages: 383
Localisation: Bonnemain

MessagePosté le: Mar Juin 26, 2012 22:48    Sujet du message: Répondre en citant

Bonsoir

Essai sans le filtre pour voir.
J'ai déjà vu une panne similaire et c'était le filtre qui était en cause.

ml35
Revenir en haut de page
Voir le profil de l'utilisateur Envoyer un message privé Envoyer un e-mail
Relaxmax
rang: dyna Z **


Inscrit le: 23 Mar 2009
Messages: 421

MessagePosté le: Mer Juin 27, 2012 12:53    Sujet du message: Répondre en citant

Bonjour à tous. Ce qui me fait penser à une panne d'alimentation ?

-Allumage neuf intégralement
-La voiture s'étouffe et ne coupe pas d'un coup


Quand je dis que le filtre est à moitié vide, à vrai dire il l'est aux 3,5/4. Quand je souffle à travers le tuyau d'arrivée au carbu, ça fait des glouglous dans le réservoir. Je vais procéder par élimination, d'abord vérifier l'allumage quand elle tombe en panne. Ensuite, shunter le réservoir, et si ça continue, shunter le filtre à essence. On va bien finir par trouver !!

J'ai eu une emmerde avec le gicleur de ralenti avant de monter le réservoir, donc nettoyage et depuis elle n'a tourné qu'avec le filtre à essence... Je vérifierai quand même le gicleur de marche.
_________________
C'est curieux chez les marins, ce besoin de faire des phrases.
Revenir en haut de page
Voir le profil de l'utilisateur Envoyer un message privé
myr415
rang: 24 CT ****


Inscrit le: 19 Nov 2011
Messages: 1285
Localisation: Centre Manche

MessagePosté le: Mer Juin 27, 2012 15:23    Sujet du message: Répondre en citant

Bonsoir,
Peut-être essayer avec un petit réservoir "en charge" branché directement sur le carburateur (avec filtre quand-même) Il y a de la place sous le capot pour y loger un jerrican ou tout autre conteneur (sérieux quand-même, le moteur bien chaud sera juste dessous !!)...
Bon courage
Revenir en haut de page
Voir le profil de l'utilisateur Envoyer un message privé Envoyer un e-mail
Relaxmax
rang: dyna Z **


Inscrit le: 23 Mar 2009
Messages: 421

MessagePosté le: Mer Juin 27, 2012 16:16    Sujet du message: Répondre en citant

myr415 a écrit :
Bonsoir,
Peut-être essayer avec un petit réservoir "en charge" branché directement sur le carburateur (avec filtre quand-même) Il y a de la place sous le capot pour y loger un jerrican ou tout autre conteneur (sérieux quand-même, le moteur bien chaud sera juste dessous !!)...
Bon courage


Salut !

Je suis un habitué de ce système ! D'ailleurs, si tu regardes les photos de la premiere page, il y en a peut-être une avec un jerrican dans le compartiment moteur. J'ajoute ce test dans mon process de recherche de panne Cool
_________________
C'est curieux chez les marins, ce besoin de faire des phrases.
Revenir en haut de page
Voir le profil de l'utilisateur Envoyer un message privé
myr415
rang: 24 CT ****


Inscrit le: 19 Nov 2011
Messages: 1285
Localisation: Centre Manche

MessagePosté le: Mer Juin 27, 2012 18:30    Sujet du message: Répondre en citant

Il me semble que sur le cliché, la sortie de l'essence se fait par le bouchon du récipient... donc je pense que le tube qui en sort est raccordé à la pompe à essence...

Ce système n'est donc pas un réservoir en charge... dont la sortie de carburant s'effectue au plus bas du récipient, la gravité se chargeant d'acheminer directement le carburant au carburateur. Les voitures équipées de ce système disposaient d'un robinet permettant au conducteur de fermer l'alimentation à l'arrêt afin d'éviter de vider le réservoir en cas de problème pointeau du carburateur.

Bon courage pour les recherches...
Revenir en haut de page
Voir le profil de l'utilisateur Envoyer un message privé Envoyer un e-mail
Relaxmax
rang: dyna Z **


Inscrit le: 23 Mar 2009
Messages: 421

MessagePosté le: Dim Juil 01, 2012 20:30    Sujet du message: Répondre en citant

Bonjour,

On a roulé avec un mano de pression d'essence. 100/140g en permanence. On a réussi à tomber en panne. Pression ok mais débit merdique. Condamnation du filtre à essence, plus de problème. Allez savoir... Je vais essayet un autre filtre de petite capacité et placé en sortie de reservoir.

Relaxmax.
_________________
C'est curieux chez les marins, ce besoin de faire des phrases.
Revenir en haut de page
Voir le profil de l'utilisateur Envoyer un message privé
miclot7
rang: PL17 ***
rang: PL17 ***


Inscrit le: 25 Sep 2009
Messages: 981
Localisation: 54 luneville

MessagePosté le: Lun Juil 02, 2012 04:17    Sujet du message: Répondre en citant

Relaxmax a écrit :
. Pression ok mais débit merdique.


Bizarre si je peux me permettre...... Si le débit s'écroule, la pression aussi devrait chuter; sauf si tu arrives à comprimer de l'air à la place du liquide (l'essence). D'ou l'intérêt de la suggestion de tirer directement de l'essence d'un réservoir annexe.

Je butte également sur un problème un peu similaire, avec des ratés à l'accélération lorsque j'ai besoin de plus de puissance; alors que sur un filet de gaz, RAS. Elément complémentaire: plus il fait chaud, et plus le moteur coupe. J'ai mis une pompe à essence électrique pour essayer de "garantir " l'alimentation en essence. J'ai démonté pour le nettoyer 2 fois le carbu. Je l'ai redémonté hier soir, et mis à tremper 24 h dans de l'acétone.

Bonne recherche de ton côté!!
_________________
Dyna Z1 de 1955 & Dyna X 85 de 1951
Revenir en haut de page
Voir le profil de l'utilisateur Envoyer un message privé
Relaxmax
rang: dyna Z **


Inscrit le: 23 Mar 2009
Messages: 421

MessagePosté le: Lun Juil 02, 2012 09:56    Sujet du message: Répondre en citant

miclot7 a écrit :
Relaxmax a écrit :
. Pression ok mais débit merdique.


Bizarre si je peux me permettre...... Si le débit s'écroule, la pression aussi devrait chuter; sauf si tu arrives à comprimer de l'air à la place du liquide (l'essence). D'ou l'intérêt de la suggestion de tirer directement de l'essence d'un réservoir annexe.

Je butte également sur un problème un peu similaire, avec des ratés à l'accélération lorsque j'ai besoin de plus de puissance; alors que sur un filet de gaz, RAS. Elément complémentaire: plus il fait chaud, et plus le moteur coupe. J'ai mis une pompe à essence électrique pour essayer de "garantir " l'alimentation en essence. J'ai démonté pour le nettoyer 2 fois le carbu. Je l'ai redémonté hier soir, et mis à tremper 24 h dans de l'acétone.

Bonne recherche de ton côté!!


Salut,

Tu sais, les carbus ... Y'en a que je n'ai JAMAIS pu faire marcher convenablement. Au moins un 36 WIM, des double corps des années 90, et même des Weber DCOM/DCOE. Pourquoi ? Aucune idée, à chaque fois j'applique le même traitement. Passage aux ultrasons, soufflage, réglage aux oignons, vérif du jeu dans les axes, de la planéité de l'embase, etc etc .. Et d'autres, sales, sans rien toucher, qui marchent parfaitement du premier coup. Bon, bien souvent je viens à bout des récalcitrants, mais j'ai déja abandonné avec d'autres Mr. Green

Un truc important pour les reprises sans accoup, c'est l'orientation du jet de la pompe de reprise. Idéalement, il faut que la giclée aille s'éclater contre le centre du diffuseur. Il ne faut aucun jeu dans les axes (sinon, prise d'air). Mais ça, ça rend surtout le réglage du ralenti chiant.

Des fois y a des carbus, on aura beau leur faire tous les traitements et réglages possibles et imaginables, ils ne marcheront jamais bien...A mon Dans ton cas, c'est un problème de transition, ou elle déconne même à ouverture stabilisée ? Si tu mets du starter (en débranchant la commande d'avance) quand elle déconne, ça change quelque chose ?

En règle générale, lorsqu'on a un phénomène de "trou", ou "accoup" lors d'un changement de position des papillons, genre ralenti-->mi ouverture, on peut incriminer deux trucs: Les trous de progression bouchés et la pompe de reprise faiblarde ou HS. Faudrait aussi s'assurer de la hauteur de cuve, et de l'état du flotteur. Ouvert en grand, un carbu déconne rarement. Les phases les plus délicates sont la transition ralenti/marche, et la marche sur un filet de gaz.
_________________
C'est curieux chez les marins, ce besoin de faire des phrases.
Revenir en haut de page
Voir le profil de l'utilisateur Envoyer un message privé
Montrer les messages depuis:   
Poster un nouveau sujet   Répondre au sujet    Forum Panhard - Page d accueil -> Vente véhicules Toutes les heures sont au format GMT + 1 Heure
Aller à la page Précédente  1, 2, 3  Suivante
Page 2 sur 3

 
Sauter vers:  
Vous ne pouvez pas poster de nouveaux sujets dans ce forum
Vous ne pouvez pas répondre aux sujets dans ce forum
Vous ne pouvez pas éditer vos messages dans ce forum
Vous ne pouvez pas supprimer vos messages dans ce forum
Vous ne pouvez pas voter dans les sondages de ce forum



Powered by phpBB © 2001, 2005 phpBB Group
Traduction par : phpBB-fr.com
Design par : BacoLand, (c) 2007