-->
http://www.panhard.nl
 Un joli diaporama vous attend ici ! Connectez-vous !
(c) logo 
 FAQFAQ   RechercherRechercher   CarteCarte des membres   Liste des MembresListe des Membres   Groupes d'utilisateursGroupes d'utilisateurs   S'enregistrerS'enregistrer 
  ProfilProfil   Se connecter pour vérifier ses messages privésSe connecter pour vérifier ses messages privés   ConnexionConnexion 
Fuite d'essence bénitier

 
Poster un nouveau sujet   Répondre au sujet    Forum Panhard - Page d accueil -> Mécanique moteur
Voir le sujet précédent :: Voir le sujet suivant  
Auteur Message
Pissacan
rang: junior


Inscrit le: 30 Mai 2008
Messages: 32

MessagePosté le: Mar Mar 27, 2018 18:29    Sujet du message: Fuite d'essence bénitier Répondre en citant

Bonsoir,
J'ai deux problèmes récurrents à vous exposer.

Lorsque je redémarre mon moteur après un arrêt de plusieurs mois (moteur M6, carbu 36wim), il ne démarre que sur un seul cylindre, le droit en général. Je change alors la bougie du cylindre resté froid et le moteur repars. J'avais encore un petit stock de bougies Marchal 35 HS, ce sont elles que j'ai incriminées et les ai définitivement changées, l'année dernière par des NGK BP6ES
Cette année, de nouveau le moteur démarre sur le cylindre droit avec les bougies NGK, n'ayant plus d'autres bougies neuves, je change la bougie du cylindre gauche par une 35 HS, et là le moteur part sur le cylindre gauche (alors que la bougie ne fonctionnait plus l'année dernière) par contre c'est le cylindre droit qui ne s'allume plus.
J'ai changé les deux bougies par des Bosch W200T30, et le moteur tourne à merveille. Jusqu'à quand?

Mais petit problème quand même, et je me demande s'il n'y a pas un rapport de cause à effet : lorsque j'arrête le moteur de l'essence coule sous le bénitier, trempant le couvercle de la boite de vitesse.

Connaissez-vous ce problème et quelle en est la solution?

Je vous remercie
Revenir en haut de page
Voir le profil de l'utilisateur Envoyer un message privé

persil
rang : dyna X *
rang : dyna X *


Inscrit le: 02 Déc 2013
Messages: 97

MessagePosté le: Mar Mar 27, 2018 19:03    Sujet du message: Répondre en citant

Bonsoir:j'ai le même problème:une fois c'est le côté gauche qui ne s'allume pas,le lendemain le droit;ça me le fait sur ma PL et aussi sur ma X.En changeant la bougies sur la X les 2 cylindres marchent mais pas sur la PL.Je vais essayer ces bougies,car j'utilise des NGK sur la PL.
Revenir en haut de page
Voir le profil de l'utilisateur Envoyer un message privé Adresse AIM
267
rang: junior
rang: junior


Inscrit le: 05 Avr 2016
Messages: 8

MessagePosté le: Mar Mar 27, 2018 20:06    Sujet du message: Répondre en citant

Contrôlez votre pointeau.Il doit être fuyard.
Revenir en haut de page
Voir le profil de l'utilisateur Envoyer un message privé
Pissacan
rang: junior


Inscrit le: 30 Mai 2008
Messages: 32

MessagePosté le: Mar Mar 27, 2018 20:35    Sujet du message: Répondre en citant

Bonsoir,
C'est un peu ce que j'imaginais, problème de pointeau ou de niveau de cuve du carbu, mais comment contrôle t'on tout ça?
Revenir en haut de page
Voir le profil de l'utilisateur Envoyer un message privé
Montrer les messages depuis:   
Poster un nouveau sujet   Répondre au sujet    Forum Panhard - Page d accueil -> Mécanique moteur Toutes les heures sont au format GMT + 1 Heure
Page 1 sur 1

 
Sauter vers:  
Vous ne pouvez pas poster de nouveaux sujets dans ce forum
Vous ne pouvez pas répondre aux sujets dans ce forum
Vous ne pouvez pas éditer vos messages dans ce forum
Vous ne pouvez pas supprimer vos messages dans ce forum
Vous ne pouvez pas voter dans les sondages de ce forum



Powered by phpBB © 2001, 2005 phpBB Group
Traduction par : phpBB-fr.com
Design par : BacoLand, (c) 2007