http://www.panhard.nl
 Un joli diaporama vous attend ici ! Connectez-vous !
(c) logo 
 FAQFAQ   RechercherRechercher   CarteCarte des membres   Liste des MembresListe des Membres   Groupes d'utilisateursGroupes d'utilisateurs   S'enregistrerS'enregistrer 
  ProfilProfil   Se connecter pour vérifier ses messages privésSe connecter pour vérifier ses messages privés   ConnexionConnexion 
Allumeur pour Panoramique
Aller à la page 1, 2, 3  Suivante
 
Poster un nouveau sujet   Répondre au sujet    Forum Panhard - Page d accueil -> Les doyennes (avant 1940)
Voir le sujet précédent :: Voir le sujet suivant  
Auteur Message
traction34
rang : dyna X *


Inscrit le: 03 Oct 2007
Messages: 75

MessagePosté le: Mer Oct 28, 2009 22:42    Sujet du message: Allumeur pour Panoramique Répondre en citant

Bonsoir

Je recherche pour ma Panoramique X71 de 1936 un allumeur de marque SEV de préférence, le mien étant rongé par la maladie du zamac.

Question: je n'ai trouvé aucune indication quant au modèle sur l'allumeur, il y a juste un sigle SEV sur le ressort qui maintient la tête. Ou peut-on trouver cette indication?

Guy Loos


www.panhard-panoramique.com
Revenir en haut de page
Voir le profil de l'utilisateur Envoyer un message privé

panhard14
rang : dyna X *
rang : dyna X *


Inscrit le: 06 Mar 2007
Messages: 44

MessagePosté le: Jeu Oct 29, 2009 06:41    Sujet du message: alumeur Répondre en citant

bonjour un ami roule avec un alumeur
de traction 15_6
Revenir en haut de page
Voir le profil de l'utilisateur Envoyer un message privé
panhard14
rang : dyna X *
rang : dyna X *


Inscrit le: 06 Mar 2007
Messages: 44

MessagePosté le: Jeu Oct 29, 2009 06:44    Sujet du message: alumeur Répondre en citant

un autre ami ,a tourné un nouveau corps dans un bloc alu
tranquille maintenant
Revenir en haut de page
Voir le profil de l'utilisateur Envoyer un message privé
686GS
rang : dyna X *


Inscrit le: 02 Avr 2008
Messages: 86
Localisation: Seine et Marne

MessagePosté le: Jeu Oct 29, 2009 08:45    Sujet du message: Répondre en citant

J'ai pris un allumeur de traction 11cv, je l'ai vidé de tous ses composants pour ne garder que le corps, et j'ai installé dedans l'arbre et tous les composants de l'allumeur de ma PL dont le zamac était "explosé". Tout s'est parfaitement adapté et cela fonctionne à merveille.
Sinon, Dépanoto vend un allumeur 6 cylindres "polyvalent" :
http://www.depanoto.fr/vfrench/catalogues_pdf/catalogue_allumage04_2009.pdf
Revenir en haut de page
Voir le profil de l'utilisateur Envoyer un message privé
traction34
rang : dyna X *


Inscrit le: 03 Oct 2007
Messages: 75

MessagePosté le: Ven Oct 30, 2009 14:46    Sujet du message: Répondre en citant

Merci pour vos réponses. Je ne savais pas que les corps des allumeurs pour 6 cylindres était le même que celui des 4 cylindres. Je pense que cette solution est la meilleure, aussi du point de vue de l'authenticité, je cherche un allumeur à Lyon la semaine prochaine.
Revenir en haut de page
Voir le profil de l'utilisateur Envoyer un message privé
686GS
rang : dyna X *


Inscrit le: 02 Avr 2008
Messages: 86
Localisation: Seine et Marne

MessagePosté le: Mar Nov 03, 2009 19:36    Sujet du message: Répondre en citant

Un corps d'allumeur à 1 euro qui irait peut-être ?
http://cgi.ebay.fr/Allumeur-SEV-citroen-traction-ID-DS-type-H-HY_W0QQitemZ220504097167QQcmdZViewItemQQptZJG_FR_Auto_Pi%C3%A8ces?hash=item335711818f
Revenir en haut de page
Voir le profil de l'utilisateur Envoyer un message privé
pat85
rang : dyna X *


Inscrit le: 05 Aoû 2009
Messages: 67

MessagePosté le: Sam Nov 21, 2009 16:20    Sujet du message: Répondre en citant

Bonjour, je profite de ce post pour une question relative à la restauration de mon allumeur de X73: j'ai dévissé l'ensemble du bloc moteur, mais je n'arrive pas à retirer l'allumeur de son support, de plus la came inférieure est bloquée et je me demande comment "soigner" tout cela.
Je joins une photos de l'allumeur avec son socle (lendroit où l'allumeur devrait pivoter est indiqué avec une flèche rouge)et une photode la came inférieure (indiquée avec une flèche rouge) pour illustrer cette question.
D'avance merci de vos conseils.

[img]
[/img]
Revenir en haut de page
Voir le profil de l'utilisateur Envoyer un message privé
Jean-Michel
rang: 24 CT ****


Inscrit le: 09 Mai 2007
Messages: 1026
Localisation: Avignon

MessagePosté le: Sam Nov 21, 2009 18:05    Sujet du message: Répondre en citant

[quote="pat85"]Bonjour, je profite de ce post pour une question relative à la restauration de mon allumeur de X73: j'ai dévissé l'ensemble du bloc moteur, mais je n'arrive pas à retirer l'allumeur de son support, de plus la came inférieure est bloquée et je me demande comment "soigner" tout cela.
Je joins une photos de l'allumeur avec son socle (lendroit où l'allumeur devrait pivoter est indiqué avec une flèche rouge)et une photode la came inférieure (indiquée avec une flèche rouge) pour illustrer cette question.
D'avance merci de vos conseils.

Bonsoir Pat
Je ne connais rien aux moteurs sans-soupapes, mais un allumeur en vaut un autre. Est-ce que le tournevis de l'allumeur n'est pas décentré par rapport au trou du support, ce qui l'empêche de sortir ? Pour ce que tu appelles "came inférieure", je vois, au bout de la flèche, la bride de fixation (et de réglage). Si elle est bloquée, tu veux dire que le corps de l'allumeur ne peut pas tourner par rapport au support, même avec la bride desserrée, comme on le voit sur la photo ? Est-ce que le boulon visible sous cette bride, à gauche sur la photo, ne retient pas l'allumeur ? Ne peux tu pas avec un gros tournevis faire levier dans la fente de la bride (côté vis-écrou de serrage) pour écrater la bride ? Sinon, il est possible que l'alu de la partie de l'allumeur enfoncée dans le support soit oxydée, et l'alésage du support aussi. L'alu s'oxyde bien aussi, et cet oxyde résiste en général aux "dégrippants" ordinaires. Cela expliquerait les deux blocages ! Il faudra alors essayer au maillet en tapotant côté tournevis, et/ou chauffer le tube du support. Tu peux aussi dégager la bride du téton de blocage (en la tordant un peu vers le haut) pour t'en servir comme levier pour dégripper l'allumeur (vaut mieux la resserrer pour cette fonction). JM.
Revenir en haut de page
Voir le profil de l'utilisateur Envoyer un message privé
Géfa42
rang: CD *****


Inscrit le: 12 Mar 2007
Messages: 2784
Localisation: Saint - Etienne

MessagePosté le: Sam Nov 21, 2009 18:29    Sujet du message: Répondre en citant

( -----------------------------------------)

Dernière édition par Géfa42 le Mar Déc 15, 2009 18:53; édité 1 fois
Revenir en haut de page
Voir le profil de l'utilisateur Envoyer un message privé MSN Messenger
686GS
rang : dyna X *


Inscrit le: 02 Avr 2008
Messages: 86
Localisation: Seine et Marne

MessagePosté le: Sam Nov 21, 2009 20:19    Sujet du message: Répondre en citant

Mon montage est un peu différent :



L'allumeur d'origine est comme ça (le zamac est cassé et je l'ai remplacé par un corps d'allumeur de traction sur ma voiture...) :



Vous avez une vis sur le coté de vôtre support que je n'ai pas. Je pense quelle rentre dans la gorge que l'on voit sur le corps de l'allumeur. Déposez cette vis et vous devriez sortir l'allumeur sans difficulté.
Revenir en haut de page
Voir le profil de l'utilisateur Envoyer un message privé
pat85
rang : dyna X *


Inscrit le: 05 Aoû 2009
Messages: 67

MessagePosté le: Dim Nov 22, 2009 14:38    Sujet du message: Répondre en citant

Merci à tous de ces réponses, je vais essayer de sortir la clavette du bas pour voir si cela permet de dégager le reste.
pour info la vis qui se trouve sur le corps de l'allumeur a été dévissée sans que cela change quoi que soit! Je vous tiens au courant.
Merci encore!
Revenir en haut de page
Voir le profil de l'utilisateur Envoyer un message privé
pat85
rang : dyna X *


Inscrit le: 05 Aoû 2009
Messages: 67

MessagePosté le: Lun Nov 23, 2009 19:29    Sujet du message: Répondre en citant

Mauvaise nouvelle:
D'une part j'ai essayé de faire levier (sans trop forcer car ça peut tout casser) au niveau de la bride, rien n'est venu!
D'autrepart ce que l'on croirait être une goupille, en bas de l'allumeur, est indissociable du reste de la pièce;
enfin j'ai essayé pendant 20' avec un sèche cheveux mais ça n'a encore rien donné! Je réessaierai plus longtemps!
Je n'ai pas d'autres recettes pour l'instant! SNIF!
Revenir en haut de page
Voir le profil de l'utilisateur Envoyer un message privé
686GS
rang : dyna X *


Inscrit le: 02 Avr 2008
Messages: 86
Localisation: Seine et Marne

MessagePosté le: Lun Nov 23, 2009 21:39    Sujet du message: Répondre en citant

Ce n'est pas une goupille, c'est l'entrainement de l'allumeur.

Bizarre que ça ne vienne pas. Normalement, l'allumeur coulisse librement. Le zamac de l'allumeur se déforme et se fissure spontanément avec le temps. Il doit être coincé par une déformation.

Mettez le à l'envers et remplissez de dégrippant à la place de la flèche rouge et dites nous demain si le niveau du dégrippant baisse...





Le sèche-cheveux, c'est un peu juste... Il faudrait chauffer plus énergiquement le support d'allumeur fixé dans l'étau avec un petit chalumeau butagaz pour le dilater. quand le support est bien chaud, en tapotant sur l'entrainement de l'allumeur (par l'intermédiare d'un jet de bronze) ça doit venir...

Revenir en haut de page
Voir le profil de l'utilisateur Envoyer un message privé
Nico118
rang: 24 CT ****


Inscrit le: 20 Mar 2007
Messages: 1775
Localisation: Saint Chamond (42)

MessagePosté le: Lun Nov 23, 2009 22:03    Sujet du message: Répondre en citant

Un décapeur thermique ne peut il pas faire l'affaire ? (c'est peut être entre le sèche cheveux et la flamme)
Revenir en haut de page
Voir le profil de l'utilisateur Envoyer un message privé Envoyer un e-mail MSN Messenger
pat85
rang : dyna X *


Inscrit le: 05 Aoû 2009
Messages: 67

MessagePosté le: Lun Nov 23, 2009 22:39    Sujet du message: Répondre en citant

Merci de vos réponses, demain j'essaye avec un décapeur thermique, j'ai bien un petit chalumeau au camping gaz, mais j'ai peur que cela soit fatal au support en zamac.
Pour ce qui concerne le dégrippant, j'en ai mis les dernières 48h, il n'est pas des cendu d'1mm.
Je vous tiens au courant.
Revenir en haut de page
Voir le profil de l'utilisateur Envoyer un message privé
Montrer les messages depuis:   
Poster un nouveau sujet   Répondre au sujet    Forum Panhard - Page d accueil -> Les doyennes (avant 1940) Toutes les heures sont au format GMT + 1 Heure
Aller à la page 1, 2, 3  Suivante
Page 1 sur 3

 
Sauter vers:  
Vous ne pouvez pas poster de nouveaux sujets dans ce forum
Vous ne pouvez pas répondre aux sujets dans ce forum
Vous ne pouvez pas éditer vos messages dans ce forum
Vous ne pouvez pas supprimer vos messages dans ce forum
Vous ne pouvez pas voter dans les sondages de ce forum



Powered by phpBB © 2001, 2005 phpBB Group
Traduction par : phpBB-fr.com
Design par : BacoLand, (c) 2007