http://www.panhard.nl
 Un joli diaporama vous attend ici ! Connectez-vous !
(c) logo 
 FAQFAQ   RechercherRechercher   CarteCarte des membres   Liste des MembresListe des Membres   Groupes d'utilisateursGroupes d'utilisateurs   S'enregistrerS'enregistrer 
  ProfilProfil   Se connecter pour vérifier ses messages privésSe connecter pour vérifier ses messages privés   ConnexionConnexion 
Je suppute un souci d'allumage
Aller à la page 1, 2  Suivante
 
Poster un nouveau sujet   Répondre au sujet    Forum Panhard - Page d accueil -> Mécanique moteur
Voir le sujet précédent :: Voir le sujet suivant  
Auteur Message
Betran
rang : dyna X *
rang : dyna X *


Inscrit le: 08 Avr 2014
Messages: 70
Localisation: France

MessagePosté le: Mer Juin 15, 2016 18:34    Sujet du message: Je suppute un souci d'allumage Répondre en citant

Bonsoir les gens.
J'ai une petite histoire à raconter avec ma 17b.
C'est un samedi où 150kms m'attendent pour aller emmener un couple de futur mariés à la mairie de Rennes puis dans leur lieu de réception.
Tout commence par le démarrage habituel: starter à fond, le moteur prend les tours, je baisse de moitié le starter, je laisse chauffer...
Je roule tranquille, un peu de voie rapide jusqu'à Rennes fait entre 90 et 110km/h.
Et voilà que viennent les embouteillages additionnés aux feux et divers stop. La titine apprécie très peu la ville, elle ne demande qu'à caler. J'ai de plus en plus de mal à maintenir le régime avec mon filet de gaz et j'ai besoin d'accélérer à plusieurs reprises pour qu'elle prenne les tours et daigne s'arracher du bitume.
Et là, c'est le drame: elle s'arrête, pas moyen de redémarrer. Mon p'tit coeur est au plus mal, le cortège derrière s'interroge.
Ne sachant que faire, j'entreprends le remplacement des bougies (elles sont très noires): joie ! elle s'ébroue de nouveau et je repars. Je ne dois plus m'arrêter, elle a besoin d'air frais et d'un peu de vitesse.
Après quelques feux et stop grillés, la route s'étend à perte de vue, je roule enfin.
Elle recommencera ses caprices à l'arrivée mais très léger.
C'est sur le chemin du retour qu'elle me fit ses blagues. Dans une petite ville, en descente, le moteur s'arrête de nouveau (oui, parce que j'embraye pour chaque ralentisseurs ou dos d'ane). Roues libres jusqu'à un parking, changement de bougies avec mon dernier jeu.
Elle repart mais elle réagit bizarrement encore. Elle monte en régime avec difficulté et j'ai même par trois fois des sortes de soubresauts quand je maintien l'allure et ne le fais pas quand j'accélère un peu plus fort. Le moteur s'arrête sans demander son reste devant mon garage.

Le lendemain, essai de mise en marche: elle hésite mais tourne, starter à fond, elle ne prend pas les tours comme prévu. Si je diminue le starter, elle s'arrête.

L'essence arrive bien, le carbu est plein d'essence. Voilà pourquoi je pense entreprendre le remplacement de la bobine (condensateur?), bougies, éventuellement fils de bougies, vis platinés.

Un autre avis ou partagez-vous le mien ?

En vous remerciant
_________________
None vita sine burnum
Revenir en haut de page
Voir le profil de l'utilisateur Envoyer un message privé

JPM
rang: dyna Z **
rang: dyna Z **


Inscrit le: 02 Déc 2013
Messages: 197
Localisation: MAINE ET LOIRE

MessagePosté le: Mer Juin 15, 2016 21:10    Sujet du message: Répondre en citant

Bonsoir,

Le condensateur donne souvent des pannes capricieuses. Ouvrir l'allumeur et observer les contacts du rupteur. S'ils sont "piqués" alors il faut essayer de remplacer le condensateur. Il faut aussi s'assurer que l'écartement des contacts est correct (0,45). En effet avec le temps le toucheau s'use et l'écartement diminue, ce qui entraîne une surchauffe de la bobine à bas régime.
Si c'est un allumeur SEV bien vérifier que la tresse de masse (non isolée) et la tresse qui véhicule le + (isolée) ne sont pas coupées. Avec les mouvements induits par l'avance à dépression, elle finissent par se sectionner à la longue. Si tous les points ci-dessus sont corrects (état et écartement des contacts, état des tresses) alors on peut soupçonner la bobine qui se met en défaut à chaud. Il faut la remplacer et essayer. Enfin il faut examiner la partie "distribution" de la haute tension, c'est à dire le doigt porte éclateur et les plots correspondants du couvercle et bien vérifier que ce dernier n'est pas fissuré ( on peut le vérifier en faisant tourner le moteur dans le noir ) Un couvercle fissuré est sensible à l'humidité, et il paraît qu'il pleut souvent en Bretagne...
Bonnes recherches, et dites nous le résultat !

JPM
_________________
24_BT_1966
Revenir en haut de page
Voir le profil de l'utilisateur Envoyer un message privé
24DB
rang: dyna Z **


Inscrit le: 14 Juin 2007
Messages: 361
Localisation: Lorraine 54

MessagePosté le: Mer Juin 15, 2016 21:26    Sujet du message: Répondre en citant

Bonsoir à tous.
J'ai eu le même petit souci de moteur qui cale (avec l'angoisse qui va avec) quant il est bien chaud.

après vérification du calage de l'allumeur il s’avère que je n'avait pas assez d'avance à l'allumage à peine 2 dents au lieu de 7 à 8 dents
j'ai amélioré le serrage de la platine porte allumeur et j'ai tracé un repère au feutre indélébile sur l'allumeur et la platine et ça va mieux.

Cordialement.
Daniel.
_________________
On n’hérite pas la terre de nos parents,
on l’emprunte à nos enfants. (Saint-Exupéry)
Revenir en haut de page
Voir le profil de l'utilisateur Envoyer un message privé Envoyer un e-mail
PANARD
rang: dyna Z **
rang: dyna Z **


Inscrit le: 12 Mar 2010
Messages: 199
Localisation: 55 SAVONNIERES

MessagePosté le: Mer Juin 15, 2016 22:31    Sujet du message: Répondre en citant

Bonsoir 24 db 7 a 8 dents c'est trop ou pas siffisant il faut 4 a 5 dents pour un allumeur avec avance centrifuge ou 8 a 9 dents pour un allumeur sans avance centrifuge
_________________
PANHARD UN JOUR PANHARD TOUJOURS
Revenir en haut de page
Voir le profil de l'utilisateur Envoyer un message privé Adresse AIM
myr415
rang: 24 CT ****


Inscrit le: 19 Nov 2011
Messages: 1303
Localisation: Centre Manche

MessagePosté le: Jeu Juin 16, 2016 07:16    Sujet du message: Répondre en citant

Franchement,il y a là les choses que je ne comprends pas trop... pas trop logiques. Rolling Eyes
En général:
peu d'avance, c'est ralenti stable mais bridage dans les tours/moteur
trop d'avance, c'est difficulté de démarrage, retours carburateur, ralenti instable, mais moteur "libéré" dans les tours/moteur

Certains anciens véhicules (ma traction entre autres) permettaient de faire varier manuellement l'avance pour faciliter le démarrage et permettre de monter en tours... et c'était immédiatement ressenti et efficace.
Revenir en haut de page
Voir le profil de l'utilisateur Envoyer un message privé Envoyer un e-mail
24DB
rang: dyna Z **


Inscrit le: 14 Juin 2007
Messages: 361
Localisation: Lorraine 54

MessagePosté le: Jeu Juin 16, 2016 19:20    Sujet du message: Répondre en citant

Bonsoir
à 8 dents ça ne fonctionne pas trop mal.
Je viens de corriger à 5 dents je testerai dés que possible.
Cordialement.
Daniel.
_________________
On n’hérite pas la terre de nos parents,
on l’emprunte à nos enfants. (Saint-Exupéry)
Revenir en haut de page
Voir le profil de l'utilisateur Envoyer un message privé Envoyer un e-mail
Betran
rang : dyna X *
rang : dyna X *


Inscrit le: 08 Avr 2014
Messages: 70
Localisation: France

MessagePosté le: Jeu Juin 16, 2016 19:52    Sujet du message: Répondre en citant

JPM a écrit :
Bonsoir,

Le condensateur donne souvent des pannes capricieuses. Ouvrir l'allumeur et observer les contacts du rupteur. S'ils sont "piqués" alors il faut essayer de remplacer le condensateur. Il faut aussi s'assurer que l'écartement des contacts est correct (0,45). En effet avec le temps le toucheau s'use et l'écartement diminue, ce qui entraîne une surchauffe de la bobine à bas régime.
Si c'est un allumeur SEV bien vérifier que la tresse de masse (non isolée) et la tresse qui véhicule le + (isolée) ne sont pas coupées. Avec les mouvements induits par l'avance à dépression, elle finissent par se sectionner à la longue. Si tous les points ci-dessus sont corrects (état et écartement des contacts, état des tresses) alors on peut soupçonner la bobine qui se met en défaut à chaud. Il faut la remplacer et essayer. Enfin il faut examiner la partie "distribution" de la haute tension, c'est à dire le doigt porte éclateur et les plots correspondants du couvercle et bien vérifier que ce dernier n'est pas fissuré ( on peut le vérifier en faisant tourner le moteur dans le noir ) Un couvercle fissuré est sensible à l'humidité, et il paraît qu'il pleut souvent en Bretagne...
Bonnes recherches, et dites nous le résultat !

JPM


Cool ! Ca me réconforte sur le fait que je ne suis pas une buse en mécanique Very Happy
Je vérifie tout ça ce week-end, et me souviens à l'instant qu'il y a une bobine de secours sous le capot. J'essaierais avec. En principe, la tête de l'allmumeur est en bon état, ayant vérifié son état à Rennes lors de ma première panne.
Pour la pluie en Bretagne, c'est bientôt un mythe. Pendant que certains barbotaient, nous attendions inlassablement d'arroser notre potager Razz
_________________
None vita sine burnum
Revenir en haut de page
Voir le profil de l'utilisateur Envoyer un message privé
PeeterPan
rang: dyna Z **
rang: dyna Z **


Inscrit le: 07 Jan 2016
Messages: 358
Localisation: Isère

MessagePosté le: Jeu Juin 16, 2016 19:56    Sujet du message: Répondre en citant

Bonsoir Betran, un point entre d'autres, à vérifier Idea
Je me suis aperçu sur ma 17 que l'allumeur ne tenait pas bien en roulant (j'avais tracé un repère après calage à l'aide d'une lampe strobo) En cause la plaquette défectueuse sous la base de l'allumeur. Depuis, j'ai monté une plaquette renforcée et depuis plus de soucis. Very Happy
Revenir en haut de page
Voir le profil de l'utilisateur Envoyer un message privé
Betran
rang : dyna X *
rang : dyna X *


Inscrit le: 08 Avr 2014
Messages: 70
Localisation: France

MessagePosté le: Jeu Juin 16, 2016 21:45    Sujet du message: Répondre en citant

Ah pardon, c'est un détail que j'ai omis:
L'allumeur est déjà sur une plaque renforcée.
_________________
None vita sine burnum
Revenir en haut de page
Voir le profil de l'utilisateur Envoyer un message privé
Betran
rang : dyna X *
rang : dyna X *


Inscrit le: 08 Avr 2014
Messages: 70
Localisation: France

MessagePosté le: Sam Juin 18, 2016 11:19    Sujet du message: Répondre en citant

dites-moi:
ce problème d'allumage explique-t-il à lui seul une consommation excessive de carburant ?
je suis à 13L/100
_________________
None vita sine burnum
Revenir en haut de page
Voir le profil de l'utilisateur Envoyer un message privé
PeeterPan
rang: dyna Z **
rang: dyna Z **


Inscrit le: 07 Jan 2016
Messages: 358
Localisation: Isère

MessagePosté le: Sam Juin 18, 2016 19:13    Sujet du message: Répondre en citant

Supputer une fuite de carburant, aussi Idea
Revenir en haut de page
Voir le profil de l'utilisateur Envoyer un message privé
Betran
rang : dyna X *
rang : dyna X *


Inscrit le: 08 Avr 2014
Messages: 70
Localisation: France

MessagePosté le: Dim Juin 19, 2016 10:05    Sujet du message: Répondre en citant

A cela, j'ai la réponse ou au moins une partie si cette raison n'est pas suffisante.
J'avais refait mon zenith 36WIM, nettoyage, joints... Mon erreur aura été de croire que le flotteur était identique aussi bien d'un côté que de l'autre. Finalement, il s'avère qu'après mesure, un côté fait 4.74mm de profondeur (celui que j'avais mis) et l'autre 4.42mm. Un joint alu de 0.99mm. Donc hauteur de cuve certainement dépassé, débordement et bougies noires. Faut bien apprendre de ses erreurs Confused

J'ai testé mon allumage avec la bobine de secours. Elle a démarré plus rapidement mais pas encore assez bien à mon goût.

J'ai commandé des bougies 34HS, une tête d'allumeur ducellier (le mien semble usé aux contact), un ensemble de pièces de contact pour l'allumeur, un condensateur, une pochette de joints carbu et un joint alu de 1.2mm pour le pointeau.

Que me conseillez-vous pour la référence de bobine d'allumage, quitte à avoir un allumage tout neuf ?
_________________
None vita sine burnum
Revenir en haut de page
Voir le profil de l'utilisateur Envoyer un message privé
JPM
rang: dyna Z **
rang: dyna Z **


Inscrit le: 02 Déc 2013
Messages: 197
Localisation: MAINE ET LOIRE

MessagePosté le: Dim Juin 19, 2016 11:38    Sujet du message: Répondre en citant

Betran a écrit :

Que me conseillez-vous pour la référence de bobine d'allumage, quitte à avoir un allumage tout neuf ?


Bonjour,

Je conseille une bobine dont la résistance du circuit primaire est de 3 Ohms, mais surtout pas moins - car intensité 4 Ampères. Au delà de 4 Ampères, le rupteur s'use bien trop vite.
Cordialement,
JPM
_________________
24_BT_1966
Revenir en haut de page
Voir le profil de l'utilisateur Envoyer un message privé
Betran
rang : dyna X *
rang : dyna X *


Inscrit le: 08 Avr 2014
Messages: 70
Localisation: France

MessagePosté le: Dim Juin 19, 2016 17:36    Sujet du message: Répondre en citant

J'ai aussi un condensateur connecté à la borne "BAT" de la bobine


Il fait office de tampon pour l'alimentation de la bobine ?
Se change-t-il ? Si oui, par quoi ?


Et sinon, pour les bobines d'allumage Question :
https://www.oscaro.com/bobine-d-allumage-valeo-245047-446659-689-p
https://www.oscaro.com/bobine-d-allumage-bosch-0-221-119-027-15996-689-p
(impédance non précisée)
_________________
None vita sine burnum
Revenir en haut de page
Voir le profil de l'utilisateur Envoyer un message privé
JPM
rang: dyna Z **
rang: dyna Z **


Inscrit le: 02 Déc 2013
Messages: 197
Localisation: MAINE ET LOIRE

MessagePosté le: Dim Juin 19, 2016 21:21    Sujet du message: Répondre en citant

Betran a écrit :
J'ai aussi un condensateur connecté à la borne "BAT" de la bobine


Il fait office de tampon pour l'alimentation de la bobine ?
Se change-t-il ? Si oui, par quoi ?


Et sinon, pour les bobines d'allumage Question :
https://www.oscaro.com/bobine-d-allumage-valeo-245047-446659-689-p
https://www.oscaro.com/bobine-d-allumage-bosch-0-221-119-027-15996-689-p
(impédance non précisée)


Bonsoir,

1) Le condensateur chimique de 50 microfarads sur le + bobine - donc en fait sur le + batterie, du point de vue "allumage" ne sert strictement à rien. Avec un peu de chance, peut-être sert-il d'antiparasite pour la radio ?
2) Les 2 bobines spécifiées font 3 Ohms de résistance primaire d'après les liens que j'ai pu étavlir avec d'autres fournisseurs. Elles conviennent.
Cordialement,
JPM
_________________
24_BT_1966
Revenir en haut de page
Voir le profil de l'utilisateur Envoyer un message privé
Montrer les messages depuis:   
Poster un nouveau sujet   Répondre au sujet    Forum Panhard - Page d accueil -> Mécanique moteur Toutes les heures sont au format GMT + 1 Heure
Aller à la page 1, 2  Suivante
Page 1 sur 2

 
Sauter vers:  
Vous ne pouvez pas poster de nouveaux sujets dans ce forum
Vous ne pouvez pas répondre aux sujets dans ce forum
Vous ne pouvez pas éditer vos messages dans ce forum
Vous ne pouvez pas supprimer vos messages dans ce forum
Vous ne pouvez pas voter dans les sondages de ce forum



Powered by phpBB © 2001, 2005 phpBB Group
Traduction par : phpBB-fr.com
Design par : BacoLand, (c) 2007