http://www.panhard.nl
 Un joli diaporama vous attend ici ! Connectez-vous !
(c) logo 
 FAQFAQ   RechercherRechercher   CarteCarte des membres   Liste des MembresListe des Membres   Groupes d'utilisateursGroupes d'utilisateurs   S'enregistrerS'enregistrer 
  ProfilProfil   Se connecter pour vérifier ses messages privésSe connecter pour vérifier ses messages privés   ConnexionConnexion 
Crosse échappement Trop chaudes

 
Poster un nouveau sujet   Répondre au sujet    Forum Panhard - Page d accueil -> Mécanique moteur
Voir le sujet précédent :: Voir le sujet suivant  
Auteur Message
MAILLET
rang: junior
rang: junior


Inscrit le: 26 Nov 2020
Messages: 16

MessagePosté le: Jeu Mai 20, 2021 18:38    Sujet du message: Crosse échappement Trop chaudes Répondre en citant

Bonjour à tous, j'ai un petit problème à vous soumettre.
D'abord, je restaure des voitures anciennes depuis des années, 4cv, 403, alpine A110, Alpine A310, Cox cab, LNA 2 cylindres, et enfin PL 24CT.
J'ai encore beaucoup de ces voitures avec lesquelles je roule, pas beaucoup mais je roule.
Voilà, j'ai démonté le moteur de la 24 cause fuites huile, sol du garage gras de flaques.
J'ai monté des joints à lèvres AV et AR. j'ai un tour et un atelier pour m'amuser un peu, et un filtre à huile du temps que c'était facile à faire.
J'ai remis en route, tout se passe bien, sans remonter tout l'avant, j'ai mis un petit tour de tourne vis à la vis de ralenti histoire de monter vers les 2500 3000 tours afin de vérifier s'il y a fuites, ben non aucune, super donc.
Mais comme c'était vers le soir et que le jour tombait, j'ai constaté que à la sortie des cylindres sur environ 10cm les crosses devenaient rouges, un rouge sombre mais quand même rouges.
J'ai déjà vu ça sur des moteurs de compétition, mais jamais sur mes voitures, surtout en tournant à vide.
Quelqu'un peut-il me dire si c'est normal ? ou constaté la même chose ?
Je suis septique.
Merci à vous.
_________________
essayer et réussir
Revenir en haut de page
Voir le profil de l'utilisateur Envoyer un message privé

dbs28
rang : dyna X *


Inscrit le: 21 Oct 2018
Messages: 40
Localisation: 67

MessagePosté le: Jeu Mai 20, 2021 19:45    Sujet du message: Répondre en citant

Bonjour Maillet,
a mon avis pas normal du tout, surtout sur un moteur qui n'est pas en charge.
Le rouge sombre est vers 600-650°C, un moteur qui tourne à vide ne doit pas générer de telles températures de gaz.
Des T° de gaz trop élevées sont en général le signe d'un mélange trop pauvre, susceptible de faire des trous dans les pistons. (raison pour laquelle on surveille les T° d'échappement sur un avion).

Une prise d'air sur l'admission ?
Revenir en haut de page
Voir le profil de l'utilisateur Envoyer un message privé
24c
rang: dyna Z **


Inscrit le: 05 Fév 2013
Messages: 491
Localisation: Chorley, Lancashire, GB

MessagePosté le: Lun Mai 24, 2021 16:13    Sujet du message: Répondre en citant

Bonjour Maillet,

a mon avis pas normal Smile

mais "weak" (pris d'air sur l'admission) ou "rich mixture" et "late ignition timing" aka "retarded"

amicalement
Mike
_________________
l'imagination est plus importante que la connaissance.
Revenir en haut de page
Voir le profil de l'utilisateur Envoyer un message privé Envoyer un e-mail Visiter le site web de l'utilisateur
Philippe 78
rang: dyna Z **
rang: dyna Z **


Inscrit le: 02 Jan 2013
Messages: 187
Localisation: Les Essarts Le Roi

MessagePosté le: Mar Mai 25, 2021 07:46    Sujet du message: Répondre en citant

Bonjour,

Oui cela peut être dû à une prise d'air.
Plus le mélange est pauvre plus la T° de combustion augmente.
Cependant on ne devrait pas avoir des T° de cet ordre sans charge moteur.
Je suggère de jeter un coup d’œil au carburant. Si il contient de l'eau ça engendre les même résultats surtout à vide.
Cordialement
Revenir en haut de page
Voir le profil de l'utilisateur Envoyer un message privé Adresse AIM
MAILLET
rang: junior
rang: junior


Inscrit le: 26 Nov 2020
Messages: 16

MessagePosté le: Mer Mai 26, 2021 10:13    Sujet du message: Répondre en citant

Merci pour vos réponses.
Je ne pense pas que ce soit une prise d'air, j'ai bien fait attention lors du remontage.
Cependant je pense avoir des problèmes avec le carbu, un 38, c'est ce que je pensais trop pauvre à régler ou alors des gicleurs qui ne conviennent pas avec ce nouveau carburant.
Quelqu'un parmi vous a-t-il monté un carbu neuf adaptable ? je sais certains puristes diront que c'est un sacrilège, peu importe pour moi, je veux rouler avec et que ça marche bien et sans soucis.
Merci encore à vous.
J'ai oublié de vous informer que je suis à VICHY 03. Très belle ville quoi qu'on en dise ou pense.
_________________
essayer et réussir
Revenir en haut de page
Voir le profil de l'utilisateur Envoyer un message privé
energol
rang: PL17 ***


Inscrit le: 08 Mar 2007
Messages: 999
Localisation: 28

MessagePosté le: Mer Mai 26, 2021 14:52    Sujet du message: Répondre en citant

Salut Maillet,

un peu de lecture qui devrait t'intéresser :
http://forumpanhard.free.fr/forum/viewtopic.php?t=3788&postdays=0&postorder=asc&start=0

Energol.
Revenir en haut de page
Voir le profil de l'utilisateur Envoyer un message privé Adresse AIM
dbs28
rang : dyna X *


Inscrit le: 21 Oct 2018
Messages: 40
Localisation: 67

MessagePosté le: Mer Mai 26, 2021 23:46    Sujet du message: Répondre en citant

Perso, je perce les gicleurs à 1.65mm (au lieu de 150) pour compenser la densité des carburants modernes.
Mais je ne crois pas que les gicleurs principaux délivrent grand chose sans charge.
Si le problème est un excès d'essence qui brûle dans les crosses d'échappement, il vient plus surement d'un débordement ou d'une fuite de la cuve. Mais dans ce cas, ca s'accompagne d'odeurs d'essence et de bougies bien noires
Revenir en haut de page
Voir le profil de l'utilisateur Envoyer un message privé
MAILLET
rang: junior
rang: junior


Inscrit le: 26 Nov 2020
Messages: 16

MessagePosté le: Jeu Mai 27, 2021 10:44    Sujet du message: Répondre en citant

Bonjour,
Merci pour ces réponses très précieuses.
Ben non pas de débordement carbu, le niveau est super, j'ai fabriqué un outil pour contrôler.
Quand aux gicleurs, je vais voir de combien ils sont alésés.
Il faut que je vous dise, que cette voiture 24CT je l'ai achetée d'occase "parce qu'ils n'en fabriquent plus de neuves" humour, et le moteur a été bricolé déréglé, reréglé, etc etc et j'essaye de le remettre en état afin de rouler.
C'est une très belle auto dont j'ai eu envie depuis très longtemps, mais qui ratatouille, et j'ai horreur de ça, toutes mes autres fonctionnent à merveille.

Certains qui bricolent sans vraiment connaître la mécanique feraient mieux de regarder la télé, je suis un peu en colère, c'est chaque fois pareil, les gens vendent ces autos parce qu'ils n'arrivent pas à faire fonctionner correctement.
Toi derrière tu es obligé de défaire toutes les conneries !!!!!
Bon, c'était pour dire et ça fait du bien quelquefois de s'énerver un peu.
Mai j'y arriverai, j'y arriverai......
Merci encore.

J'ai en stock des carbus de plusieurs sortes, et je vais voir s'ils peuvent se monter. "pour essayer simplement"
_________________
essayer et réussir
Revenir en haut de page
Voir le profil de l'utilisateur Envoyer un message privé
MAILLET
rang: junior
rang: junior


Inscrit le: 26 Nov 2020
Messages: 16

MessagePosté le: Dim Juin 13, 2021 16:53    Sujet du message: Répondre en citant

Bonjour à tous,
C'est encore moi, j'ai démonté pour éliminer certaines éventuelles prises d'air et remis en route.
Bon, ben non, moteur à vide vis de ralenti vissée vers 3500 tours, les crosses en sortie de cylindres chauffent toujours, au rouge sombre, alors j'ai mesuré la température à l'aide d'un thermomètre laser, et se situe entre 500 et 600°, ça me paraît beaucoup.
Alors j'ai regardé sur certains forums et certains disent 400, d'autres que ça peut monter jusqu'à 7 ou 800°.
Démontage des bougies, couleur assez normale.
Peut être les gicleurs trop petits, pas assez riche en essence, pourtant en mettant un peu de starter donc en enrichissant le mélange, ça ne change rien, et le moteur tourne moins bien, mystère
Je ne sais pas, les moteurs M10S Tigre comme le mien sont des moteurs assez performants et je me dis que c'est peut-être normal ?
"Une question" à tous les curieux, avez vous déjà mesuré la température en sortie de cylindre ?
Si certain peuvent le faire ce serait super intéressant de savoir.
Bonne journée à tous les amoureux de ces drôles de machines.
Patrick.
_________________
essayer et réussir
Revenir en haut de page
Voir le profil de l'utilisateur Envoyer un message privé
Montrer les messages depuis:   
Poster un nouveau sujet   Répondre au sujet    Forum Panhard - Page d accueil -> Mécanique moteur Toutes les heures sont au format GMT + 1 Heure
Page 1 sur 1

 
Sauter vers:  
Vous ne pouvez pas poster de nouveaux sujets dans ce forum
Vous ne pouvez pas répondre aux sujets dans ce forum
Vous ne pouvez pas éditer vos messages dans ce forum
Vous ne pouvez pas supprimer vos messages dans ce forum
Vous ne pouvez pas voter dans les sondages de ce forum



Powered by phpBB © 2001, 2005 phpBB Group
Traduction par : phpBB-fr.com
Design par : BacoLand, (c) 2007