http://www.panhard.nl
 Un joli diaporama vous attend ici ! Connectez-vous !
(c) logo 
 FAQFAQ   RechercherRechercher   CarteCarte des membres   Liste des MembresListe des Membres   Groupes d'utilisateursGroupes d'utilisateurs   S'enregistrerS'enregistrer 
  ProfilProfil   Se connecter pour vérifier ses messages privésSe connecter pour vérifier ses messages privés   ConnexionConnexion 
arbre de transmission boite de vitesse

 
Poster un nouveau sujet   Répondre au sujet    Forum Panhard - Page d accueil -> Mécanique sauf moteur
Voir le sujet précédent :: Voir le sujet suivant  
Auteur Message
bicylindre
rang: dyna Z **


Inscrit le: 16 Jan 2011
Messages: 311
Localisation: Troyes

MessagePosté le: Mer Sep 09, 2020 13:18    Sujet du message: arbre de transmission boite de vitesse Répondre en citant

bonjour à tous et toutes
j ai un petit soucis avec le petit roulement et les rondelles avec rainure qui se trouve entre pignon et l arbre de transmission de ma boite de 24
quand je remonte les pièces dans l ordre du démontage c est a dire
1 rondelles de" calage
2 rondelle rainurée
3 roulement plat
4 rondelle rainurée
quand j installe le couvercle en bout et que je le serre
ça force sur l arbre et le bloque ,j ai essayé plein de trucs il n y a que quand je retire une rondelle rainurée que ça fonctionne nickel donc ai je zappé quelque chose au remontage
a savoir que j ai rien démonté a par le couvercle pour contrôler l état des pignon (voir photo )
merci d avance aux spécialistes
Revenir en haut de page
Voir le profil de l'utilisateur Envoyer un message privé

danjamds
rang: dyna Z **
rang: dyna Z **


Inscrit le: 22 Fév 2013
Messages: 269
Localisation: England

MessagePosté le: Mer Sep 09, 2020 15:50    Sujet du message: boite de vitesse Répondre en citant

Bonjour,
Peut-être avez-vous dérangé l'une des 26 aiguilles et elle est coincée au fond du trou.
_________________
John Fletcher in sunny Yorkshire
Revenir en haut de page
Voir le profil de l'utilisateur Envoyer un message privé Envoyer un e-mail
bicylindre
rang: dyna Z **


Inscrit le: 16 Jan 2011
Messages: 311
Localisation: Troyes

MessagePosté le: Mer Sep 09, 2020 18:42    Sujet du message: Répondre en citant

bonjours danjamds
non j ai essayé avec et sans les aiguilles c est pareil
Revenir en haut de page
Voir le profil de l'utilisateur Envoyer un message privé
danjamds
rang: dyna Z **
rang: dyna Z **


Inscrit le: 22 Fév 2013
Messages: 269
Localisation: England

MessagePosté le: Mer Sep 09, 2020 23:26    Sujet du message: boite de vitesse Répondre en citant

Bonjour,
Ne souhaitant pas énoncer l'évidence mais avoir les pistes au bon endroit car elles sont différentes. La piste AR est dur sur l'arbre et peut nécessiter une mise en place; de même, la piste AV est dur sur le diamètre extérieur et devra également être taraudée en place.
Si vous n'avez pas démonté l'arbre principal, il n'y a rien d'autre à vérifier - je suppose que vous n'avez pas changé le roulement 6206 sur l'arbre d'entrée?
_________________
John Fletcher in sunny Yorkshire
Revenir en haut de page
Voir le profil de l'utilisateur Envoyer un message privé Envoyer un e-mail
PeeterPan
rang: dyna Z **
rang: dyna Z **


Inscrit le: 07 Jan 2016
Messages: 411
Localisation: Isère

MessagePosté le: Jeu Sep 10, 2020 07:59    Sujet du message: Répondre en citant

Bonjour,
-vérifier la cote entre les extrémités du synchro de 3eme et la 1er piste de la butée 51102. Voir le manuel de réparation j'ai en tête 3,6 mm sur cet espace.
+ ou - 1/10.
-En principe on change le 6206, c'est courant d'avoir du jeu sur l'arbre / couvercle - Si c'est le cas il y a des cales derrière et peut être une en trop par rapport à un roulement neuf...
-Enfin je vérifierai l'empilement sur l'arbre et notamment le pignon de 4-eme, est il dans le bon sens ? Il y a un schéma dans le manuel de réparation " avant remontage vérifier " ...bon courage
Revenir en haut de page
Voir le profil de l'utilisateur Envoyer un message privé
bicylindre
rang: dyna Z **


Inscrit le: 16 Jan 2011
Messages: 311
Localisation: Troyes

MessagePosté le: Jeu Sep 10, 2020 10:57    Sujet du message: Répondre en citant

merci de vos réponses mais j ai absolument rien démonté mis a part le couvercle ,dans la photo ci dessus ce sont les pièces d une autre boite pour montrer mon problème , j ai juste démonté les 2 rondelles et le roulement plat
je vais réessayer car c est pas du tout logique que ça se bloque au serrage
Revenir en haut de page
Voir le profil de l'utilisateur Envoyer un message privé
bicylindre
rang: dyna Z **


Inscrit le: 16 Jan 2011
Messages: 311
Localisation: Troyes

MessagePosté le: Jeu Sep 10, 2020 11:06    Sujet du message: Répondre en citant

a savoir que cette boite provient d une 24 accidentée de l arrière, j ai voulu regardé l état des pignons qui sont et c est surprenant en très bon état ( d habitude le pignon de marche arrière est complètement bouffé,celui là est nickel, les synchros également ),j en déduis donc que cette boite a très peu de km ou a été refaite
Revenir en haut de page
Voir le profil de l'utilisateur Envoyer un message privé
miclot7
rang: 24 CT ****
rang: 24 CT ****


Inscrit le: 25 Sep 2009
Messages: 1022
Localisation: 54 luneville

MessagePosté le: Jeu Sep 10, 2020 19:54    Sujet du message: Répondre en citant

D'après tes photos, les rondelles de calage (1) sont très abimées.
Elles devraient avoir leurs faces bien planes.

Si c'est bien cela dans la réalité, alors ton empilage de cale change du fait de ces "bavures".
essaie par ponçage de retrouver la planéité des faces, à défaut de disposer de cales en bon état.

Essaie de retrouver cette cote de calage de 3.6 mm, dont te parles Pierre.
_________________
Dyna Z1 de 1955 & Dyna X 85 de 1951
Revenir en haut de page
Voir le profil de l'utilisateur Envoyer un message privé
bicylindre
rang: dyna Z **


Inscrit le: 16 Jan 2011
Messages: 311
Localisation: Troyes

MessagePosté le: Ven Sep 11, 2020 20:27    Sujet du message: Répondre en citant

bonjour miclot7
non les rondelles sont en très bon état aucune usure en fait je sais pas ce qu il y avait , j ai réessayé ce matin et là miracle le couvercle allait impeccable et la boite fonctionne très bien toutes les vitesses passent nickel
peut être que j avais pas bien remis certaines pièces mais le mystère reste entier Shocked
merci a vous tous d avoir essayé de m aider
bonne soirée
Revenir en haut de page
Voir le profil de l'utilisateur Envoyer un message privé
Montrer les messages depuis:   
Poster un nouveau sujet   Répondre au sujet    Forum Panhard - Page d accueil -> Mécanique sauf moteur Toutes les heures sont au format GMT + 1 Heure
Page 1 sur 1

 
Sauter vers:  
Vous ne pouvez pas poster de nouveaux sujets dans ce forum
Vous ne pouvez pas répondre aux sujets dans ce forum
Vous ne pouvez pas éditer vos messages dans ce forum
Vous ne pouvez pas supprimer vos messages dans ce forum
Vous ne pouvez pas voter dans les sondages de ce forum



Powered by phpBB © 2001, 2005 phpBB Group
Traduction par : phpBB-fr.com
Design par : BacoLand, (c) 2007