http://www.panhard.nl
 Un joli diaporama vous attend ici ! Connectez-vous !
(c) logo 
 FAQFAQ   RechercherRechercher   CarteCarte des membres   Liste des MembresListe des Membres   Groupes d'utilisateursGroupes d'utilisateurs   S'enregistrerS'enregistrer 
  ProfilProfil   Se connecter pour vérifier ses messages privésSe connecter pour vérifier ses messages privés   ConnexionConnexion 
A l'aide Freinage !
Aller à la page Précédente  1, 2, 3
 
Poster un nouveau sujet   Répondre au sujet    Forum Panhard - Page d accueil -> Mécanique sauf moteur
Voir le sujet précédent :: Voir le sujet suivant  
Auteur Message
myr415
rang: 24 CT ****


Inscrit le: 19 Nov 2011
Messages: 1292
Localisation: Centre Manche

MessagePosté le: Ven Juil 31, 2020 05:35    Sujet du message: Répondre en citant

Bonjour,
Là, je ne comprends pas trop que l'épaisseur des mâchoires rentre en ligne de compte.
Si aucune difficulté lors de la mise en place, lors du remontage des tambours (bon centrage), si ressorts de rappel (des cylindres émetteur et tambours) font correctement leur travail, pourquoi frottement ? Question
Revenir en haut de page
Voir le profil de l'utilisateur Envoyer un message privé Envoyer un e-mail

dynaFred
rang: dyna Z **


Inscrit le: 19 Avr 2020
Messages: 101
Localisation: Florensac

MessagePosté le: Ven Juil 31, 2020 20:56    Sujet du message: Répondre en citant

j'en peut plus de l'huile !!! je vais me recycler dans une friterie !
bon le pb est identifié et c'est tout bête oui je sais certain l'ont dit déja mais il semble que la tige de poussée soit en pression au repos.
au montage du MC pour la 2000 ième fois une légère pression sur les écrous de 12 m'a interpellé. il faut que je relâche ça, j'ai pas encore regardé le système du réglage de la tige mais je pense que dimanche on y verra plus clair ...
Revenir en haut de page
Voir le profil de l'utilisateur Envoyer un message privé
Richard Raillard
rang: dyna Z **


Inscrit le: 10 Aoû 2009
Messages: 450
Localisation: Gironde - Galgon

MessagePosté le: Ven Juil 31, 2020 21:28    Sujet du message: Répondre en citant

Si tu peux poster des photos ... Smile
_________________
Mon souhait : recommencer à rouler en PL17 L4 bleu atlantide de 1961
Revenir en haut de page
Voir le profil de l'utilisateur Envoyer un message privé
dynaFred
rang: dyna Z **


Inscrit le: 19 Avr 2020
Messages: 101
Localisation: Florensac

MessagePosté le: Mer Aoû 05, 2020 21:12    Sujet du message: Répondre en citant

bon maintenant que le mystère est "presque" entièrement résolu je vous montre le coupable !
en fait il y a deux types de tige de poussée, avec la petite boule au bout ou pas.

dans mon cas soit le MC a été changé soit le tiroir du MC ne convient pas à la tige en place. en fait la petite boule empêche la tige d'aller au fond de son logement dans le piston du MC et du coup le pousse d'autant quelle ne rentre pas .
du coup je pense que je vais changer de tige et régler tout ça...
en espérant avoir été clair et que ca puisse servir à d'autre parce que franchement c'était un peu chiant le diag + démontage du pédalier ...[/img]
Revenir en haut de page
Voir le profil de l'utilisateur Envoyer un message privé
Montrer les messages depuis:   
Poster un nouveau sujet   Répondre au sujet    Forum Panhard - Page d accueil -> Mécanique sauf moteur Toutes les heures sont au format GMT + 1 Heure
Aller à la page Précédente  1, 2, 3
Page 3 sur 3

 
Sauter vers:  
Vous ne pouvez pas poster de nouveaux sujets dans ce forum
Vous ne pouvez pas répondre aux sujets dans ce forum
Vous ne pouvez pas éditer vos messages dans ce forum
Vous ne pouvez pas supprimer vos messages dans ce forum
Vous ne pouvez pas voter dans les sondages de ce forum



Powered by phpBB © 2001, 2005 phpBB Group
Traduction par : phpBB-fr.com
Design par : BacoLand, (c) 2007