-->
http://www.panhard.nl
 Un joli diaporama vous attend ici ! Connectez-vous !
(c) logo 
 FAQFAQ   RechercherRechercher   CarteCarte des membres   Liste des MembresListe des Membres   Groupes d'utilisateursGroupes d'utilisateurs   S'enregistrerS'enregistrer 
  ProfilProfil   Se connecter pour vérifier ses messages privésSe connecter pour vérifier ses messages privés   ConnexionConnexion 
Nouvelle 24 BT

 
Poster un nouveau sujet   Répondre au sujet    Forum Panhard - Page d accueil -> Nos Panhard
Voir le sujet précédent :: Voir le sujet suivant  
Auteur Message
Pierre19
rang: junior
rang: junior


Inscrit le: 03 Nov 2018
Messages: 5
Localisation: 19

MessagePosté le: Dim Nov 04, 2018 20:03    Sujet du message: Nouvelle 24 BT Répondre en citant

Bonjour,
J'ai une petite collection automobile hétéroclite et aime bien entretenir voire restaurer mes autos. Un ami m'aide dès que mes compétences trouvent leur limites, mais je progresse tranquillement mais sûrement.
Ma première auto dite de collection était une Dyna Z12, il y a près de 25 ans.
excellent souvenir, un ancien mécano Panhard l'ayant réglé pour me rendre une voiture vraiment très agréable à utiliser.
Je pensais depuis quelques temps replonger, très attiré par les Pl 17 et 24.
Coup de chance (j'espère), une 24 était mise en vente près de chez moi il y a une semaine et je l'achetais après une visite express. Possédée depuis longtemps par un charmant couple âgé qui conserve une jolie PL.
Elle a malheureusement une peinture récente très moche, mais son moteur a été refait par une pointure il y a quelques années et moins de 10 000 km.
Je l'ai ramenée par la route avant hier (environ 2h de route). Le moteur n'émet pasde bruit anormaux, est très silencieux.
Par contre elle est très pénible à conduire dans la plage 80/90km:h sur le plat ou dans le flot de la circulation, pied léger, des à coups se font ressentir.
Par contre, lancée à 110, plus grand chose ne l'arrête... à part les côtes Very Happy
L'allumage semble se dérégler avec un niveau de puissance variable.
J'ai commencé par monter un filtre à essence ; je vais tâcher de regarder l'allure des bougies demain. La tête de Delco (SEV) n'est pas de première fraîcheur.
Merci de votre accueil et de votre aide.
Revenir en haut de page
Voir le profil de l'utilisateur Envoyer un message privé

frog163
rang: dyna Z **
rang: dyna Z **


Inscrit le: 22 Oct 2015
Messages: 169
Localisation: Noisy le grand

MessagePosté le: Lun Nov 05, 2018 01:06    Sujet du message: Répondre en citant

Bonsoir Pierre,
Ce genre d'anomalie que tu rencontres a été abordé à maintes reprises, Si tu visionnes tous les posts qui ont été ouverts sur le sujet, il y a de grandes chances pour que tu trouves la solution à ton problème.
Néanmoins, il y a un petit truc tout simple à faire pour éliminer une première cause possible: débrancher l'avance à dépression et faire un nouvel essai avec la voiture. Si, tout en perdant un peu de puissance aux reprises, elle ne fait plus d'à coups à vitesse stabilisée ( 90 ), c'est la capsule qui est out.
Ca vaut le coup de tenter car lorsqu'elle est défectueuse, ce sont exactement ces symptômes qui se produisent. Et les cas ne sont pas si rares.
Cdlt
Bertrand.
Revenir en haut de page
Voir le profil de l'utilisateur Envoyer un message privé
Pierre19
rang: junior
rang: junior


Inscrit le: 03 Nov 2018
Messages: 5
Localisation: 19

MessagePosté le: Lun Nov 05, 2018 08:05    Sujet du message: Répondre en citant

Bonjour,
Oui, j'ai oublié de préciser que j'ai testé la capsule à dépression : le plateau se mobilise bien, pas de fuite, elle semble OK.
J'ai commencé à lire les sujets relatant ce problème. Je vais prendre les choses par le début :
- vérif alimentation jusqu'au carbu (en pleine charge tout va bien mais parfois perte de puissance brutale dans les longues côtes, je lève le pied, ré-accélère et ça repart)
- vérif réglage allumage : anormal (auto allumage à la coupure de contact)
- vérif carbu (je ne connais rien à ces carbus, ma "spécialité" ce sont les SU)

Je vais aussi regarder si le dispositif qui modifie l'avance avec le starter est toujours opérationnel et si oui le rendre inoffensif.
Il faut que je trouve une doc.
Revenir en haut de page
Voir le profil de l'utilisateur Envoyer un message privé
frog163
rang: dyna Z **
rang: dyna Z **


Inscrit le: 22 Oct 2015
Messages: 169
Localisation: Noisy le grand

MessagePosté le: Lun Nov 05, 2018 09:38    Sujet du message: Répondre en citant

Ah, si le moteur fait de l'auto allumage à la coupure du contact, il y a deux causes possibles:
- Trop d'avance à l'allumage... Le plus probable.
- Chauffe anormale. Et s'il chauffe, il faut en définir la raison. La 1ère qui que vient à l'esprit est la sous alimentation, au quel cas, nous serions devant un phénomène d'étouffement et non pas d'engorgement. Mais il peut y avoir aussi d'autres causes.
- Distribution mal calée.
- Echappement partiellement bouché.
- Ailettes des cylindres encrassées sous les carters.
- Conduits de chauffage obstrués par la mousse intérieure ( elle peut faire des plis dans les courbes et freiner l'évacuation de l'air ), Là par contre, le moteur ne chaufferait qu'en position chauffage.
Petit conseil tout de même, tente le coup de débrancher l'avance à dépression. son fonctionnement peut paraître correct au visuel mais il peut aussi faire n'importe quoi à un certain régime.
Côté doc, il y a la RTA bien sur, ou le manuel d'atelier Panhard, dispo chez Panhardis et certains clubs. Toutes les techniques de réparation y sont bien expliquées. Mais sur l'un comme sur l'autre hélas, il n'y a rien concernant les recherches de pannes et anomalies. Comme pour toutes les autres marques, il n'y a pour cela que l'expérience des plus anciens et le bouche à oreille quand ils veulent bien être à l'écoute.
Revenir en haut de page
Voir le profil de l'utilisateur Envoyer un message privé
Pierre19
rang: junior
rang: junior


Inscrit le: 03 Nov 2018
Messages: 5
Localisation: 19

MessagePosté le: Lun Nov 05, 2018 13:48    Sujet du message: Répondre en citant

Merci pour ces pistes.
Ce moteur a été refait il y a 5 ou 6 ans et moins de 10 000 km par un expert bien connu dans le monde Panhard. J'ai eu la chance de pouvoir m'entretenir avec lui ce matin au téléphone.
Il m'a précisé qu'elle avait un allumeur sans avance centrifuge et que je devais tout d'abord vérifier le calage. C'est donc ce que je vais faire, facilement, tous les repères sont faits sur le volant moteur.
Je vais aussi comme tu le conseilles tester la mécanique avec la capsule débranchée (et prise carbu bouchée).
ça ne m'a pas l'air bien grave.
Sinon, toute la mécanique est propre, échappement récent.
Je vais me procurer de la doc à Epoqu'auto.
Revenir en haut de page
Voir le profil de l'utilisateur Envoyer un message privé
ersheltie
rang: PL17 ***
rang: PL17 ***


Inscrit le: 01 Juin 2013
Messages: 555
Localisation: st mathurin

MessagePosté le: Lun Nov 05, 2018 19:38    Sujet du message: Répondre en citant

bonjour
je m'incruste un peut car le problème m intéresse
- comment arriver vous a détecter un auto allumage?
- a combien de dent sont caler les 24 ct avec un moteur tigre?
- je vais remplacer mon carbut double corps qui me semble fuyard pour peut etre résoudre mon problème de manque de pèche a la reprise
_________________
qui ni ne rote ni ne pete est vouer a l'explosion
Revenir en haut de page
Voir le profil de l'utilisateur Envoyer un message privé
Pierre19
rang: junior
rang: junior


Inscrit le: 03 Nov 2018
Messages: 5
Localisation: 19

MessagePosté le: Lun Nov 05, 2018 20:01    Sujet du message: Répondre en citant

à la coupure du moteur, il continue à tourner un peu.
Sur 24BT, l'allumeur est calé à 9 dents.
Revenir en haut de page
Voir le profil de l'utilisateur Envoyer un message privé
ersheltie
rang: PL17 ***
rang: PL17 ***


Inscrit le: 01 Juin 2013
Messages: 555
Localisation: st mathurin

MessagePosté le: Lun Nov 05, 2018 21:31    Sujet du message: Répondre en citant

ok alors le mien ne fait pas d'auto allumage
_________________
qui ni ne rote ni ne pete est vouer a l'explosion
Revenir en haut de page
Voir le profil de l'utilisateur Envoyer un message privé
frog163
rang: dyna Z **
rang: dyna Z **


Inscrit le: 22 Oct 2015
Messages: 169
Localisation: Noisy le grand

MessagePosté le: Jeu Nov 08, 2018 12:57    Sujet du message: Répondre en citant

Bonjour Pierre et bjr à tous.
Sans vouloir t'alarmer Pierre, si ton moteur est bien calé à 9 dents avant PMH, et qu'il fait auto allumage, c'est bien qu'il y a un problème de surchauffe qui peut être du à une sous alimentation. Surtout, évite de rouler ainsi. car les conséquences peuvent être fâcheuses. ( Grippage pistons, soupapes grillées ). En 1962, c'est ce qui est arrivé au Mans à la CD numéro 55. Elle visait l'indice énergétique et avait été réglée volontairement très pauvre. Nous connaissons l'histoire, elle n'a pas terminé l'épreuve.
Revenir en haut de page
Voir le profil de l'utilisateur Envoyer un message privé
Montrer les messages depuis:   
Poster un nouveau sujet   Répondre au sujet    Forum Panhard - Page d accueil -> Nos Panhard Toutes les heures sont au format GMT + 1 Heure
Page 1 sur 1

 
Sauter vers:  
Vous ne pouvez pas poster de nouveaux sujets dans ce forum
Vous ne pouvez pas répondre aux sujets dans ce forum
Vous ne pouvez pas éditer vos messages dans ce forum
Vous ne pouvez pas supprimer vos messages dans ce forum
Vous ne pouvez pas voter dans les sondages de ce forum



Powered by phpBB © 2001, 2005 phpBB Group
Traduction par : phpBB-fr.com
Design par : BacoLand, (c) 2007