-->
http://www.panhard.nl
 Un joli diaporama vous attend ici ! Connectez-vous !
(c) logo 
 FAQFAQ   RechercherRechercher   CarteCarte des membres   Liste des MembresListe des Membres   Groupes d'utilisateursGroupes d'utilisateurs   S'enregistrerS'enregistrer 
  ProfilProfil   Se connecter pour vérifier ses messages privésSe connecter pour vérifier ses messages privés   ConnexionConnexion 
la pl17 familiale retrouvée
Aller à la page Précédente  1, 2, 3, 4, 5, 6  Suivante
 
Poster un nouveau sujet   Répondre au sujet    Forum Panhard - Page d accueil -> Discussion générale
Voir le sujet précédent :: Voir le sujet suivant  
Auteur Message
Olivyeah
rang: 24 CT ****


Inscrit le: 24 Aoû 2007
Messages: 1867
Localisation: Val de Marne

MessagePosté le: Jeu Jan 04, 2018 09:29    Sujet du message: Répondre en citant

wiper_fluid a écrit :
... je dois taper de temps en temps sur le tableau de bord pour faire remonter l'aiguille de l’ampèremètre qui chute brutalement...


Bonjour Sylvain,
comportement très fréquent sur nos voitures. Je le constate souvent sur celui de ma 24C qui est semblable à celui des PL. Peut être moins fréquent sur les 24 CT / BT avec ampèremètre en diamètre 52.

Une petite pichenette sur le cadran et hop, tout rentre dans l'ordre
Wink
Revenir en haut de page
Voir le profil de l'utilisateur Envoyer un message privé

wiper_fluid
rang : dyna X *


Inscrit le: 25 Aoû 2014
Messages: 53
Localisation: La Rochelle

MessagePosté le: Ven Jan 05, 2018 09:03    Sujet du message: Répondre en citant

Olivyeah a écrit :
wiper_fluid a écrit :
... je dois taper de temps en temps sur le tableau de bord pour faire remonter l'aiguille de l’ampèremètre qui chute brutalement...


Bonjour Sylvain,
comportement très fréquent sur nos voitures. Je le constate souvent sur celui de ma 24C qui est semblable à celui des PL. Peut être moins fréquent sur les 24 CT / BT avec ampèremètre en diamètre 52.

Une petite pichenette sur le cadran et hop, tout rentre dans l'ordre
Wink


Bon tant mieux, c'est comme le voyant de pression d'huile qui clignote au ralenti, inquiétant mais normal quoi Wink

Sinon, j'ai essayé de supprimer la commande d'avance couplée au starter, ça ne change rien. La capsule de dépression, c'est pire elle accélère toute seule. Mais concrètement moteur froid et tiède, un pet au démarrage à un stop par exemple mais elle marche bien, elle tient le ralenti, ne cale pas. Au bout de la 3ème boucle moteur bien chaud, les performances s'effondrent et elle a abusé du cassoulet, elle cale.
J'ai quand même envie d'essayer une autre bobine. Ma maladresse d'inversion de polarité sur l'allumeur aurait-elle pu flinguer la bobine, ou est-il possible qu'elle soit défectueuse? La bobine a été peinte en verte, hormis qu'elle vienne d'une maison réputée j'ignore son origine de fabrication...
_________________
17B 1965 SuperLuxe
Revenir en haut de page
Voir le profil de l'utilisateur Envoyer un message privé
Olivyeah
rang: 24 CT ****


Inscrit le: 24 Aoû 2007
Messages: 1867
Localisation: Val de Marne

MessagePosté le: Ven Jan 05, 2018 09:28    Sujet du message: Répondre en citant

Bonjour Sylvain,

essaye de contrôler à nouveau le calage de ton allumeur. En juin dernier, en allant au RIPL, j'avais un peu les mêmes symptômes que ceux que tu constates. J'étais calé au PMH au lieu de 5 dents (allumeur avec avance centrifuge)
Une fois le calage rectifié, la voiture fonctionnait à nouveau correctement. Après quelques centaines de kilomètres, le problème est revenu et j'ai préféré changer d'allumeur. L'allumeur fautif à été vérifié sans trouver d'anomalie ...

Donc, si tu as un autre allumeur, tu peux également faire le test Wink
Revenir en haut de page
Voir le profil de l'utilisateur Envoyer un message privé
wiper_fluid
rang : dyna X *


Inscrit le: 25 Aoû 2014
Messages: 53
Localisation: La Rochelle

MessagePosté le: Dim Jan 07, 2018 19:59    Sujet du message: Répondre en citant

Olivyeah a écrit :
Bonjour Sylvain,

essaye de contrôler à nouveau le calage de ton allumeur. En juin dernier, en allant au RIPL, j'avais un peu les mêmes symptômes que ceux que tu constates. J'étais calé au PMH au lieu de 5 dents (allumeur avec avance centrifuge)
Une fois le calage rectifié, la voiture fonctionnait à nouveau correctement. Après quelques centaines de kilomètres, le problème est revenu et j'ai préféré changer d'allumeur. L'allumeur fautif à été vérifié sans trouver d'anomalie ...

Donc, si tu as un autre allumeur, tu peux également faire le test Wink



Bien....

J'ai décidé de me mettre au boulot et j'ai donc repris le réglage du rupteur qui était plus à 0.04 qu'à 0.40mm. J'ai revu aussi l'allumeur qui n'était pas calé au poil, j'ai longuement affiné au multimètre pour plus de précision et c'est parfait. Content de moi je démarre et... je me demande si ce n'est pas pire qu'avant, les explosions sont présentes à froid et elle cale facilement, starter inutilisable, etc

Je m'énerve, je démonte le carbu, contrôle le niveau de cuve, je tiens quasiment les 16mm, je ne vois rien de spécial, j'abandonne.

A l'instant donc en pleine nuit, je réalise que je n'ai pas vérifié la présence d'une prise d'air. Je remonte le carbu, constate une superbe flaque d'huile sous le petit distributeur sous le cylindre droit, rien n'était serré...
Et puis je décide de contrôler le bénitier qui est tout sauf béni, ce truc était cassé sur la voiture et condamné avant que le moulin ne soit refait



Une explication est-elle nécessaire??

Si ce machin a décidé de me gonfler je pense que je vais le condamner définitivement comme avant Twisted Evil

Néanmoins... je suis rassuré et assez content de moi Wink
(je n'avais jamais réglé un allumage et je n'ai emm... personne pour trouver la panne... sauf vous précieux confrères panhardistes!)

Sinon quelqu'un aurait-il ce pénible objet à vendre et en parfait état?
_________________
17B 1965 SuperLuxe


Dernière édition par wiper_fluid le Dim Jan 07, 2018 22:17; édité 1 fois
Revenir en haut de page
Voir le profil de l'utilisateur Envoyer un message privé
dynajunior54
rang: PL17 ***
rang: PL17 ***


Inscrit le: 28 Fév 2007
Messages: 865
Localisation: 64

MessagePosté le: Dim Jan 07, 2018 21:09    Sujet du message: Répondre en citant

Bonsoir,

Bon courage pour ces désagréments mais ça va le faire avec le temps.

Heureux papa depuis Novembre je me suis attelé à prévoir le montage de sièges autos dans ma PL17 L1 à l'origine aucun montage n'est possible et je n'ai en principe pas le droit de modifier mon véhicule mais je préfère le faire correctement plutôt que de fixer le siège n'importe comment.

Mon montage est au maximum discret bien que nous sommes obligés de le voir mais le jour où je n'en ai plus besoin je refixe les garnitures de montant d'origine et c'est fini.

J'ai enfin fait des photos du montage des ceintures.

Ce sont des ceintures de Twingo phase 1.

J'ai soudé des renforts en fer plat dans les montants de la caisse pour visser le point du haut avec des écrous spéciaux filetage ceinture.

L'enrouleur est vissé à travers le passage de roue proche du renfort d'amortisseur.

Le dernier point est fixé sur le plancher des cages spéciales sont soudées sur ce dernier pour le visser.

En ce qui concerne les brins ils sont vissés sur le plancher entre le réservoir et le bord tombé un fer plat dessous et un dessus la tôle du plancher est prise en sandwich.

Ces derniers sont de 2cv il faut les tourner dans un sens de façon à ce qu'il ne dégonde pas l'asise sur un coup de frein violent.

Voilà j'ai galéré un peu avant que ça coulisse bien et que ça ne frotte pas la banquette ni le verrin du coffre.

Mais ma voiture est sur rotissoire c'est plus facile et quand on soude il faut bien gratter l'antigravillon et peinture car sinon après ça rouille très très vite.









On doit pouvoir améliorer mais je pense que c'est pas mal.

Laurent
Revenir en haut de page
Voir le profil de l'utilisateur Envoyer un message privé Visiter le site web de l'utilisateur
dynajunior54
rang: PL17 ***
rang: PL17 ***


Inscrit le: 28 Fév 2007
Messages: 865
Localisation: 64

MessagePosté le: Dim Jan 07, 2018 21:11    Sujet du message: Répondre en citant



Revenir en haut de page
Voir le profil de l'utilisateur Envoyer un message privé Visiter le site web de l'utilisateur
dynajunior54
rang: PL17 ***
rang: PL17 ***


Inscrit le: 28 Fév 2007
Messages: 865
Localisation: 64

MessagePosté le: Dim Jan 07, 2018 21:17    Sujet du message: Répondre en citant



J'ai fait le même montage pour devant par contre j'ai acheté des ceinture type aviation blanche Rétrobelt.

Par contre l'enrouleur est fixé à travers le longeron mais j'ai changé le bas de caisse alors accés facile pour souder.
Revenir en haut de page
Voir le profil de l'utilisateur Envoyer un message privé Visiter le site web de l'utilisateur
PeeterPan
rang: dyna Z **
rang: dyna Z **


Inscrit le: 07 Jan 2016
Messages: 240
Localisation: Isère

MessagePosté le: Lun Jan 08, 2018 18:23    Sujet du message: Répondre en citant

Wiper fluide,

"Sinon quelqu'un aurait-il ce pénible objet à vendre et en parfait état?"

Vous parlez bien du bénitier, la pièce où l'embase du carburateur est fixé ?
Quel type pour 36 WIM ou 38 NDIX ?

Je dispose des 2 modèles d'occasion A+
Revenir en haut de page
Voir le profil de l'utilisateur Envoyer un message privé
wiper_fluid
rang : dyna X *


Inscrit le: 25 Aoû 2014
Messages: 53
Localisation: La Rochelle

MessagePosté le: Lun Jan 08, 2018 20:21    Sujet du message: Répondre en citant

PeeterPan a écrit :
Wiper fluide,

"Sinon quelqu'un aurait-il ce pénible objet à vendre et en parfait état?"

Vous parlez bien du bénitier, la pièce où l'embase du carburateur est fixé ?
Quel type pour 36 WIM ou 38 NDIX ?

Je dispose des 2 modèles d'occasion A+


Oui exactement, un bénitier pour 36WIM. Je vais vous envoyer un message privé
_________________
17B 1965 SuperLuxe
Revenir en haut de page
Voir le profil de l'utilisateur Envoyer un message privé
wiper_fluid
rang : dyna X *


Inscrit le: 25 Aoû 2014
Messages: 53
Localisation: La Rochelle

MessagePosté le: Lun Jan 08, 2018 20:27    Sujet du message: Répondre en citant

dynajunior54 a écrit :
Bonsoir,

Bon courage pour ces désagréments mais ça va le faire avec le temps.

Heureux papa depuis Novembre je me suis attelé à prévoir le montage de sièges autos dans ma PL17 L1 à l'origine aucun montage n'est possible et je n'ai en principe pas le droit de modifier mon véhicule mais je préfère le faire correctement plutôt que de fixer le siège n'importe comment.

Mon montage est au maximum discret bien que nous sommes obligés de le voir mais le jour où je n'en ai plus besoin je refixe les garnitures de montant d'origine et c'est fini.

J'ai enfin fait des photos du montage des ceintures.

Ce sont des ceintures de Twingo phase 1.

J'ai soudé des renforts en fer plat dans les montants de la caisse pour visser le point du haut avec des écrous spéciaux filetage ceinture.

L'enrouleur est vissé à travers le passage de roue proche du renfort d'amortisseur.

Le dernier point est fixé sur le plancher des cages spéciales sont soudées sur ce dernier pour le visser.

En ce qui concerne les brins ils sont vissés sur le plancher entre le réservoir et le bord tombé un fer plat dessous et un dessus la tôle du plancher est prise en sandwich.

Ces derniers sont de 2cv il faut les tourner dans un sens de façon à ce qu'il ne dégonde pas l'asise sur un coup de frein violent.

Voilà j'ai galéré un peu avant que ça coulisse bien et que ça ne frotte pas la banquette ni le verrin du coffre.

Mais ma voiture est sur rotissoire c'est plus facile et quand on soude il faut bien gratter l'antigravillon et peinture car sinon après ça rouille très très vite.









On doit pouvoir améliorer mais je pense que c'est pas mal.

Laurent


Nickel! C'est exactement ce qu'il me faut. Je dois faire remplacer les bas de caisse, je pense que je vais en profiter. En plus je vais être Papa une deuxième fois donc je n'ai plus le choix. Merci infiniment Very Happy
_________________
17B 1965 SuperLuxe
Revenir en haut de page
Voir le profil de l'utilisateur Envoyer un message privé
wiper_fluid
rang : dyna X *


Inscrit le: 25 Aoû 2014
Messages: 53
Localisation: La Rochelle

MessagePosté le: Lun Jan 15, 2018 00:47    Sujet du message: Répondre en citant



Une photo d'époque retrouvée par ma grand-mère et prise par mon arrière grand-père. On peut apercevoir la Dauphine de mon grand-père cette fois (dont j'ai toujours la R12 TS).
On distingue les jantes peintes en noir des Luxe et SuperLuxe. Phot vers 1967 ou 68 je pense d'après la taille de ma mère.
_________________
17B 1965 SuperLuxe
Revenir en haut de page
Voir le profil de l'utilisateur Envoyer un message privé
wiper_fluid
rang : dyna X *


Inscrit le: 25 Aoû 2014
Messages: 53
Localisation: La Rochelle

MessagePosté le: Dim Jan 28, 2018 13:28    Sujet du message: Répondre en citant

Forcément comme je pouvais m'y attendre, après avoir remonté un bénitier en bon état, la voiture est toujours victime de retours de flamme au carburateur.

Je commence à croire que ce sont les explosions répétées qui ont cassé le bénitier. A force le petit trou d'évacuation était bouché d'ailleurs.
Je me penche donc sur le réglage des culbuteurs. Il y a du 0.30, du 0.10, un peu de tout, le moteur se positionne je suppose, donc réglage à 0.15 partout.
Enfin j'avais dit que j'avais contrôlé le niveau de cuve du carbu et en réalité j'avais mesuré ce paramètre de façon un peu légère... M. Bossis m'a prêté un petit outil formidable muni d'un tube transparent et qui se visse à la place du gicleur de marche sur un 36wim et résultat niveau de cuve beaucoup trop haut!

Bon apparemment ça se règle en ajoutant des rondelles mais si vous pouviez m'aider sur ce point ce serait sympa.

Merci!
_________________
17B 1965 SuperLuxe
Revenir en haut de page
Voir le profil de l'utilisateur Envoyer un message privé
PeeterPan
rang: dyna Z **
rang: dyna Z **


Inscrit le: 07 Jan 2016
Messages: 240
Localisation: Isère

MessagePosté le: Lun Jan 29, 2018 10:32    Sujet du message: Répondre en citant

" j'avais mesuré ce paramètre de façon un peu légère... M. Bossis m'a prêté un petit outil formidable muni d'un tube transparent et qui se visse à la place du gicleur de marche sur un 36wim et résultat niveau de cuve beaucoup trop haut!

Bonjour,
J'ai eu à régler ce cas sur le 38 NDIX de ma 24.
Je n'avais pas cet outil de mesure très pratique, j'avais acheté à la boutique du DCPL, 2 cales spécifiques ( rondelle en alu) du 0,5 et du 1 mm. J'ai dévissé le pointeau, après avoir ôté le couvercle du carbu, rien de sorcier à démonter, faire attention au joint. Puis j'ai supprimer la cale existante de 0,5 et remplacée par celle de 1 mm ...et plus de débordement, le pointeau ferme correctement.
Cldt.
Revenir en haut de page
Voir le profil de l'utilisateur Envoyer un message privé
wiper_fluid
rang : dyna X *


Inscrit le: 25 Aoû 2014
Messages: 53
Localisation: La Rochelle

MessagePosté le: Mer Fév 07, 2018 20:15    Sujet du message: Répondre en citant

Bon alors quelques mauvaises nouvelles

Pour les bonnes, hauteur de cuve réglée. Les explosions étaient toujours là! C'est totalement idiot mais j'ai réglé les vis platinées et ça ne fait que la 3ème fois que ça se dérègle...
Problème résolu, malheureusement j'avais un doute sur un bruit bizarre venant du moteur à froid comme à chaud. Un TAC TAC TAC assez fort. C'est pas bon signe, et M.Bossis qui habite à côté de chez moi a émis l'hypothèse d'un calage de distri inadapté, mais pourtant réglé AOA 33 et je pense que ce n'est pas le premier réglé par M.Chaumuzeau. Il faudrait que je lui porte la voiture, mais j'ai peur de rouler ainsi surtout après la vidange que je viens de faire au bout de 500 kms, vous jugerez les photos par vous-même. Je sais qu'il arrive de trouver un peu de limaille dans un moteur en rodage, mais je ne sais plus vraiment ce qui est normal ou pas.

La deuxième vidéo c'est pied sur l'embrayage on entend un peu mieux, mais dans tous les cas on dirait que ça vient du cylindre gauche sans certitude.

Help me....!


https://youtu.be/qxFhAXRsVAc

https://youtu.be/XTqmLKugjjE




_________________
17B 1965 SuperLuxe
Revenir en haut de page
Voir le profil de l'utilisateur Envoyer un message privé
omp6
rang: dyna Z **


Inscrit le: 16 Oct 2007
Messages: 155

MessagePosté le: Mer Fév 07, 2018 21:35    Sujet du message: Répondre en citant

Bonsoir

Pas tres normal cette limaille, on dirais bien un problème d'embiellage
Revenir en haut de page
Voir le profil de l'utilisateur Envoyer un message privé
Montrer les messages depuis:   
Poster un nouveau sujet   Répondre au sujet    Forum Panhard - Page d accueil -> Discussion générale Toutes les heures sont au format GMT + 1 Heure
Aller à la page Précédente  1, 2, 3, 4, 5, 6  Suivante
Page 4 sur 6

 
Sauter vers:  
Vous ne pouvez pas poster de nouveaux sujets dans ce forum
Vous ne pouvez pas répondre aux sujets dans ce forum
Vous ne pouvez pas éditer vos messages dans ce forum
Vous ne pouvez pas supprimer vos messages dans ce forum
Vous ne pouvez pas voter dans les sondages de ce forum



Powered by phpBB © 2001, 2005 phpBB Group
Traduction par : phpBB-fr.com
Design par : BacoLand, (c) 2007