-->
http://www.panhard.nl
 Un joli diaporama vous attend ici ! Connectez-vous !
(c) logo 
 FAQFAQ   RechercherRechercher   CarteCarte des membres   Liste des MembresListe des Membres   Groupes d'utilisateursGroupes d'utilisateurs   S'enregistrerS'enregistrer 
  ProfilProfil   Se connecter pour vérifier ses messages privésSe connecter pour vérifier ses messages privés   ConnexionConnexion 
Nouveau en Relmax S de 1963
Aller à la page Précédente  1, 2, 3 ... 11, 12, 13, 14, 15  Suivante
 
Poster un nouveau sujet   Répondre au sujet    Forum Panhard - Page d accueil -> Nos Panhard
Voir le sujet précédent :: Voir le sujet suivant  
Auteur Message
Relaxmax
rang: dyna Z **


Inscrit le: 23 Mar 2009
Messages: 422

MessagePosté le: Lun Nov 16, 2009 10:17    Sujet du message: Répondre en citant

salut,

Effectivement le débit de la pompe est OK. J'ai réussi à rentrer chez moi hier, mais c'était vraiment cahotique. Le carbu est tellement rempli de boue que les 200 derniers KM ont été très difficiles. Les deux filtres à essence ne tenaient pas plus de 100 KM avant d'être REMPLIS de saloperies. Aujourd'hui, je démonte le réservoir, on l'ouvre et on y fait ce qu'il faut avec du restom... En plus j'ai épuisé mon stock de filtres sur la route, bref j'ai cru ne jamais arriver. Les essui glaces faisaient de plus en plus de caprices et se sont définitivement arrêtés vers Dreux, et ne repartaient que pour 5 min (en lancant le moteur à la main, toutefois). Le demie bombe de WD40 que j'ai passé sur la tringlerie et les axes par le cendrier et l'auvent n'y ont rien fait...

Bref, retour de l'enfer. Je n'oublierai plus jamais de réviser ces deux éléments essentiels, ce sont les deux seuls qui m'ont posé problème (et pas qu'un peu) ... Laughing

Entre Auray et Dreux la voiture marchait vraiment bien, j'ai augmenté le rythme jusqu'à 120/130, vitesse de croisière que j'adopte à partir de maintenant (au début, je n'osais pas)
A+
Revenir en haut de page
Voir le profil de l'utilisateur Envoyer un message privé

breakus
rang: PL17 ***


Inscrit le: 05 Mar 2007
Messages: 838

MessagePosté le: Mar Nov 17, 2009 07:10    Sujet du message: Répondre en citant

Bonjour à tous,

J'ai eu les mêmes soucis que toi après avoir laver mon réservoir de manière identique, cette solution est donc à proscrire car elle plaque sur les côtés du réservoir les saletés qui avant, se trouvaient collées au fond. J'ai pour ma part choisis de changer régulièrement de filtre et, petit à petit, de moins en moins souvent. Actuellement je change de filtre touts les 3 pleins environ.

Concernant tes essuie glace, le problème provient certainement de l'arrêt automatique. Je m'explique :

Pour que les essuie glace s'arrêtent dans une position donnée lorsque l'on coupe l'alimentation du moteur au tableau de bord, il y a une sorte de petit bras articulé, muni d'une barrette en céloron qui permet d'arrêter le rotor.
Ce petit bras est commandé par un éléctro aimant qui, une fois alimenté en 12v, le tire vers l'extérieur dégageant ainsi le rotor.
Très souvent, la barrette en céloron est usée augmentant sensiblement l'espace entre le petit bras et l'électro aimant. Ce dernier étant trop éloigné, il n'arrive plus à tirer le bras pour dégager le rotor: Le rotor continuellement freiné, tourne plus lentement et à terme, finit par griller le bobinage.

Pour vérifier ce que je viens d'écrire, il te suffit de démonter la vis centrale du cache moteur d'essuie glace, d'aller mettre en route ces derniers et manuellement d'articuler le petit bras vers l'extérieur en poussant dans sa partie inférieure vers l'intérieur de manière à dégager le rotor et là.... Miracle! tes essuie glace iront à une vitesse absolument incroyable!!

Pour réparer, tu démontes le petit bras en faisant attention au ressort de rappel, tu sors la barrette en céloron, tu la retournes et tu remontes le tout

Dés lors, à toi les routes pluvieuses de Bretagne ou enneigées de Suisse:lol:

Bonne journée

Breakus miraculus
Revenir en haut de page
Voir le profil de l'utilisateur Envoyer un message privé Envoyer un e-mail
Relaxmax
rang: dyna Z **


Inscrit le: 23 Mar 2009
Messages: 422

MessagePosté le: Ven Nov 20, 2009 18:48    Sujet du message: Répondre en citant

Le moteur d'essui glace est réparé, le réservoir refermé, yapuka remonter. Petite astuce pour monter le joint caoutchouc de tube plongeur sur le réservoir: Suivre dans un premier temps le Manuel de Réparations, appliquer du loocked. A l'aide d'un outil qui traverse le joint, et appui en même temps (genre un tournevis avec une rondelle soudée dessus), rentrer au max le joint. Ca rentre pas entierement, donc chauffer au décapeur thermique (pas trop) et ploup, ça rentre. 2 minutes montre en main Cool

Cote sauvage de Quiberon



Barre d'etel





Vitesse de croisière Smile



Breakus, tu comprends pourquoi elle doit être repeinte ?

A+ !
Revenir en haut de page
Voir le profil de l'utilisateur Envoyer un message privé
LuckyN4
rang: PL17 ***


Inscrit le: 22 Sep 2008
Messages: 548
Localisation: Joyeuse Ardèche

MessagePosté le: Ven Nov 20, 2009 19:34    Sujet du message: Répondre en citant

Salut relaxmax,
j'ai eu des bons resultats en faisant tourner mon réservoir sur une bétonniere avec du gravier de l'eau et de la lessive St Marc.
Pour finir avec 5 L d'acétone et une pulvérisation avec Ot Rouille de Julien

http://forumpanhard.free.fr/forum/viewtopic.php?t=1259&postdays=0&postorder=asc&start=15
_________________
Luc
Revenir en haut de page
Voir le profil de l'utilisateur Envoyer un message privé Envoyer un e-mail
Relaxmax
rang: dyna Z **


Inscrit le: 23 Mar 2009
Messages: 422

MessagePosté le: Lun Nov 23, 2009 21:16    Sujet du message: Répondre en citant

Salut !

J'ai remonté le réservoir après ouverture, nettoyage et fermeture. 1cm de dépot collé rougeatre au fond, et partout. La bonne nouvelle, c'est que pas de corrosion ! Ca marche beaucoup mieux Laughing

On a trouvé le problème des essui glace: le rotor frottait à un endroit sur le stator, mais c'était vraiment minime. Rectification du stator à la lime, et là ça marche IMPEC ! Timonerie graissée comme il faut, le plus chiant a été de remonter l'ensemble... Seul, je vois pas comment faire avec le capot, pour emboiter les deux bitognos en plastic avec l'ergot, maintenir la partie filetée autour de l'axe et serrer en même temps Rolling Eyes

Ma voiture s'était transformée en baignoire après mon périple (aux pieds des places ar) et en fouinant, j'ai trouvé les trous aux extrémités des bas de caisse. Y'a bien 2L de flotte qui se sont écoulés une fois débouchés Confused

Dégrippage du réglage des optiques de phares, je suis bon pour changer les deux optiques. Une est pourrie, l'autre prend la flotte.

On a pas mal roulé sous la pluie et le vent avec cette PL, puis même trajet en 404 de 63 ce qui m'a permis de comparer ces deux autos. La Pijo est plus confortable, plus souple, mais la tenue de route... C'est le jour et la nuit !

Ma PL est de nouveau bonne pour le service, un jour j'en viendrais à bout ! Mr. Green

A+
Revenir en haut de page
Voir le profil de l'utilisateur Envoyer un message privé
Relaxmax
rang: dyna Z **


Inscrit le: 23 Mar 2009
Messages: 422

MessagePosté le: Lun Nov 30, 2009 07:48    Sujet du message: Répondre en citant

Bonjour à tous,

Ce week-end (comme d'habitude depuis que je roule en Panhard...) j'ai donné quelques soins à ma PL 17.

D'abord, le moteur d'EG. En fait, le pallier arrière du moteur avait du jeu, d'où le frottement sur le stator... J'ai révisé un autre moteur, monté avec mon rotor. J'vous dis pas comment j'ai mal au dos, mais ça c'est une autre affaire Confused Bref, ça ne fonctionne toujours pas correctement. Sans les balais, ça marche à merveille. Pas de bruit anormal, quand j'inspecte la timonerie par le cendrier pas de mouvement anormal, tout semble bien aller. Je monte les balais, hop ils coincent lorsqu'ils se retrouvent presque parallèles à la verticale du parebrise. J'ai redémonté plusieurs fois, y'a rien à faire. Seule manière de les débloquer: Sortir le rotor, remettre les balais en place. Pourtant, j'ai bien suivi les indications du classeur de réparation d'atelier ! Je précise que les deux balais ne se touchent à aucun moment.

Enervé par ce problème non résolu, je me suis attaqué à réviser un autre carburateur pour essai; Le miens ne me donnant pas satisfaction. Là en revanche, c'est le jour et la nuit ! Terminé les trous à la reprise, les explosions lorsque je relachais les gaz à 120 km/h ma voiture est devenue très agréable, et les sensations dans l'accélérateur sont nettement plus agréables qu'avant. Bien content de la manip, un petit essai s'impose d'autant plus que j'ai changé les conduits de désembuage, et bourré l'auvent de laine de verre. C'est le moment ou jamais de tester l'insonorisation.



Tant qu'à parfaire cette insonorisation, j'ai changé absolument tous les passe-câbles de l'auvent, sauf celui de la colonne de direction (qui lui est présent, mais pas en place). Je ne vois pas comment le mettre à sa place sans démonter la colonne... et je n'ai pas envi de la démonter Rolling Eyes

Dernier détail: Vendredi soir j'ai eu une panne de coupe batterie. Donc mise en pièces dans les règles, nettoyage, réglage et remontage. Bien evidemment, le circlips s'est cassé en deux (merci la rouille), mais ça c'est un détail ! J'ai trouvé très très rigolo le système des petites lames autour du profilé carré pour faire façon "cran", en revanche nettement plus chiant à remonter !.

A+

Relaxmaxus dos-brisus (Une journée à bricoler sur l'auvent d'une PL17) Mr. Green
Revenir en haut de page
Voir le profil de l'utilisateur Envoyer un message privé
Jean-Michel
rang: 24 CT ****


Inscrit le: 09 Mai 2007
Messages: 1026
Localisation: Avignon

MessagePosté le: Lun Nov 30, 2009 09:02    Sujet du message: Répondre en citant

Relaxmax a écrit :
...D'abord, le moteur d'EG. En fait, le pallier arrière du moteur avait du jeu, d'où le frottement sur le stator... J'ai révisé un autre moteur, monté avec mon rotor. J'vous dis pas comment j'ai mal au dos, mais ça c'est une autre affaire :? Bref, ça ne fonctionne toujours pas correctement. Sans les balais, ça marche à merveille. Pas de bruit anormal, quand j'inspecte la timonerie par le cendrier pas de mouvement anormal, tout semble bien aller. Je monte les balais, hop ils coincent lorsqu'ils se retrouvent presque parallèles à la verticale du parebrise. J'ai redémonté plusieurs fois, y'a rien à faire. Seule manière de les débloquer: Sortir le rotor, remettre les balais en place. Pourtant, j'ai bien suivi les indications du classeur de réparation d'atelier ! Je précise que les deux balais ne se touchent à aucun moment....

Bonjour
Ce que tu nous exposes me fait penser à un manque de puissance du moteur d'E-G. Il fonctionne bien à vide, mais coince dans la phase la plus dure du cycle. Tu peux commencer par vérifier la tension aux bornes du moteur pour vérifier qu'il reçoit bien le voltage nominal de la baterie (12,5 volt ou plus si bien chargée). Il peut en effet y avoir des pertes de tension au contacteur ou aux bornes. Tu peux aussi vérifier si ça fonctionne mieux moteur en marche à +-2000 tours pour augmenter un peu le voltage. Si la tension est bonne, cela peut venir d'un mauvais contact entre les charbons et le collecteur, d'un encrassement de ce dernier (mais tu as dû le nettoyer ?). Souvent, le petit ressort qui relie les deux charbons est affaibli, et le contact est mauvais. Tu peux essayer de le raccourcir un peu pour coller un peu mieux les charbons au collecteur, et laisser tourner un bon moment sans les raclettes pour que les charbons se rôdent sur le collecteur (qu'il faut nettoyer ensuite en passant une lame très fine entre les lames de cuivre).Il y a un bon moment que je n'ai pas réparé d'essuie glaces de PL, mais je crois me souvenir aussi que le petit bouchon en plastique clair qui se visse dans le couvercle sert à centrer le rotor. Il faut le dévisser un peu avant de reposer le couvercle. Puis serrer pour centrer, et desserrer un petit peu pour ne pas freiner l'axe. JM
Revenir en haut de page
Voir le profil de l'utilisateur Envoyer un message privé
Relaxmax
rang: dyna Z **


Inscrit le: 23 Mar 2009
Messages: 422

MessagePosté le: Lun Nov 30, 2009 10:22    Sujet du message: Répondre en citant

Jean-Michel a écrit :
Relaxmax a écrit :
...D'abord, le moteur d'EG. En fait, le pallier arrière du moteur avait du jeu, d'où le frottement sur le stator... J'ai révisé un autre moteur, monté avec mon rotor. J'vous dis pas comment j'ai mal au dos, mais ça c'est une autre affaire Confused Bref, ça ne fonctionne toujours pas correctement. Sans les balais, ça marche à merveille. Pas de bruit anormal, quand j'inspecte la timonerie par le cendrier pas de mouvement anormal, tout semble bien aller. Je monte les balais, hop ils coincent lorsqu'ils se retrouvent presque parallèles à la verticale du parebrise. J'ai redémonté plusieurs fois, y'a rien à faire. Seule manière de les débloquer: Sortir le rotor, remettre les balais en place. Pourtant, j'ai bien suivi les indications du classeur de réparation d'atelier ! Je précise que les deux balais ne se touchent à aucun moment....

Bonjour
Ce que tu nous exposes me fait penser à un manque de puissance du moteur d'E-G. Il fonctionne bien à vide, mais coince dans la phase la plus dure du cycle. Tu peux commencer par vérifier la tension aux bornes du moteur pour vérifier qu'il reçoit bien le voltage nominal de la baterie (12,5 volt ou plus si bien chargée). Il peut en effet y avoir des pertes de tension au contacteur ou aux bornes. Tu peux aussi vérifier si ça fonctionne mieux moteur en marche à +-2000 tours pour augmenter un peu le voltage. Si la tension est bonne, cela peut venir d'un mauvais contact entre les charbons et le collecteur, d'un encrassement de ce dernier (mais tu as dû le nettoyer ?). Souvent, le petit ressort qui relie les deux charbons est affaibli, et le contact est mauvais. Tu peux essayer de le raccourcir un peu pour coller un peu mieux les charbons au collecteur, et laisser tourner un bon moment sans les raclettes pour que les charbons se rôdent sur le collecteur (qu'il faut nettoyer ensuite en passant une lame très fine entre les lames de cuivre).Il y a un bon moment que je n'ai pas réparé d'essuie glaces de PL, mais je crois me souvenir aussi que le petit bouchon en plastique clair qui se visse dans le couvercle sert à centrer le rotor. Il faut le dévisser un peu avant de reposer le couvercle. Puis serrer pour centrer, et desserrer un petit peu pour ne pas freiner l'axe. JM


Salut JM, et merci de ta réponse. Malheureusement, j'ai déja essayé tout ce que tu dis. Moteur tournant à 2000 tours, le moteur va un peu plus vite, signe du bon fonctionnement du circuit de charge et du moteur ?

J'ai également retendu le petit ressort entre les porte charbons, et nettoyé ces derniers. Rien à faire... Le seul élément que je suspecte, c'est le collecteur du rotor. Il n'est pas top, et ce malgré un nettoyage alors qu'il tournait. j'ai laissé tourner 10 bonnes minutes les EG sans les balais pour que tout se mette en place, et reglé le frein à l'aide du petit ressort ...

Je ferais d'autres essais avec d'autres pièces (rotor) !

A+
Revenir en haut de page
Voir le profil de l'utilisateur Envoyer un message privé
Relaxmax
rang: dyna Z **


Inscrit le: 23 Mar 2009
Messages: 422

MessagePosté le: Mer Déc 16, 2009 10:44    Sujet du message: Répondre en citant

Bonjour à tous,

La montre de ma PL ne fonctionne pas, et j'ai en stock un compte tours d'origine de PL Tigre. Ne souhaitant pas percer mon tdb pour ajout montre à droite du cendrier, je souhaite monter le compte tours en lieu et place de cette montre.

J'ai plusieurs allumeurs en stock, avec depression ET prise pour compte tours. Par contre, tous différents (du moins je crois).

La question est: Quelles réfs d'allumeurs puis-je monter sur ma PL (moteur M6N)

Merci d'avance

Relaxmax
Revenir en haut de page
Voir le profil de l'utilisateur Envoyer un message privé
Jean-Michel
rang: 24 CT ****


Inscrit le: 09 Mai 2007
Messages: 1026
Localisation: Avignon

MessagePosté le: Mer Déc 16, 2009 13:46    Sujet du message: Répondre en citant

Relaxmax a écrit :
...La question est: Quelles réfs d'allumeurs puis-je monter sur ma PL (moteur M6N)...Relaxmax

Bonjour
J'avais fait une trop longue réponse, et, pour une raison que j'ignore, elle n'est pas passée. Je résume donc.
Le mieux, pour mettre sur un M6 un allumeur à prise de compte-tours est de modifier un allumeur de PL Tigre (61 à 65). Il y a en effet dans le corps de l'allumeur toute la place nécessaire pour y monter le système de correction centrifuge d'avance, dont ces allumeurs sont dépourvus. Il n'y a donc qu'une transplantation d'organe à faire entre un allumeur de M6 et celui d'un Tigre ou Tigre B. Calage à 4 dents 1/2, comme avec un allumeur normal
Dans tous les cas, ce n'est pas un luxe inutile que de vérifier sur un banc les deux courbes de correction (centrifuge et dépression). Virgil et Breakus vous confirmeront qu'on peut avoir de belles surprises, y compris avec un allumeur neuf (décalage entre les deux cames, courbes fantaisistes). JM


Dernière édition par Jean-Michel le Mer Déc 16, 2009 16:33; édité 1 fois
Revenir en haut de page
Voir le profil de l'utilisateur Envoyer un message privé
Relaxmax
rang: dyna Z **


Inscrit le: 23 Mar 2009
Messages: 422

MessagePosté le: Mer Déc 16, 2009 14:18    Sujet du message: Répondre en citant

Jean-Michel a écrit :
Relaxmax a écrit :
...La question est: Quelles réfs d'allumeurs puis-je monter sur ma PL (moteur M6N)...Relaxmax

Bonjour
J'avais fait une trop longue réponse, et, pour une raison que j'ignore, elle n'est pas passée. Je résume donc.
Le mieux, pour mettre sur un M6 un allumeur à prise d ecompte-tours est de modifier un allumeur de PL Tigre (62 à 65). Il y a en effet dans le corps de l'allumeur toute la place nécessaire pour y monter le système de correction centrifuge d'avance, donc ces allumeurs sont dépourvus. Il n'y a donc qu'une transplantation d'organe à faire entre un allumeur de M6 et celui d'un Tigre ou Tigre B. Calage à 4 dents 1/2, comme avec un allumeur normal
Dans tous les cas, ce n'est pas un luxe inutile que de vérifier sur un banc les deux courbes de correction (centrifuge et dépression). Virgil et Breakus vous confirmeront qu'on peut avoir de belles surprises, y compris avec un allumeur neuf (décalage entre les deux cames, courbes fantaisistes). JM


Merci du conseil Wink

En revanche, comment reconnaitre un allumeur de Tigre ou Tigre B ?
Revenir en haut de page
Voir le profil de l'utilisateur Envoyer un message privé
Jean-Michel
rang: 24 CT ****


Inscrit le: 09 Mai 2007
Messages: 1026
Localisation: Avignon

MessagePosté le: Mer Déc 16, 2009 14:48    Sujet du message: Répondre en citant

Relaxmax a écrit :
...En revanche, comment reconnaitre un allumeur de Tigre ou Tigre B ?

Facile : C'est un allumeur à prise de compte tours dont le corps est haut (ne peut donc pas être confondu avec l'allumeur très bas des M8S), et qui n'a pas d'avance centrifuge. Pour vérifier ce dernier point, tiens fermement de la main gauche le tournevis de l'allumeur, et essaie de la main droite de faire tourner le doigt du distributeur sens horloge. Si les deux extrémités sont solidaires, il n'y a pas d'avance centrifuge. Si, au contraire, tu peux faire une fraction de tour et qu'un ressort ramène le doigt en position initiale quand tu cesse de forcer, il y a une avance centrifuge. Si c'est un allumeur haut avec prise de compte tour et avance centrifuge, c'est un modèle pour M10S, qui vaut une petite fortune, si j'en juge par les échanges sur les sites d'annonces ou d'enchères. Tu peux t'en servir à la rigueur, en calant à 5 dents 1/2 avant PMH.
Ce test vaut aussi pour identifier les allumeurs des anciens moteurs Tigre (Z16, L1). Ils n'avaient pas de prise de compte-tours (fourni en option seulement), et pas non plus d'avance centrifuge (comme TOUS les Tigre sauf M10 S). Bien sûr, ils étaient censés être identifiables par un T de grande taille, peint (en noir ou rouge) sur le corps. Mais la peinture n'a pas toujours résisté au temps et aux décapages. Si on monte par inadvertance un tel allumeur sur un moteur normal, avec le calage ordinaire à 4/5 dents, le moteur manquera chroniquement d'avance, chauffera et consommera? Sur tous les modèles, les allumeurs existent en Ducellier et SEV, cette dernière marque étant, à ma connaissance, bien plus fréquente. JM
Revenir en haut de page
Voir le profil de l'utilisateur Envoyer un message privé
Relaxmax
rang: dyna Z **


Inscrit le: 23 Mar 2009
Messages: 422

MessagePosté le: Dim Déc 27, 2009 17:33    Sujet du message: Répondre en citant

Bonjour à tous,

J'ai mis à profit ces deux derniers jours pour bricoler un peu ma PL. Au programme:

1°) Réparation définitive des EG. Après 3 essais de moteurs sans succès (toujours le problème des EG qui se bloquaient lorsqu'ils s'approchent), j'ai trouvé un petit bruit sur l'axe gauche. En fait, l'axe était mal serré, et la timonerie cognait dans la caisse lorsqu'il y'avait un effort sur l'axe... Démontage, et remontage, c'est un problème en moins. Petite anecdote: J'arrive maintenant à démonter remonter tout seul l'ensemble moteur+timonerie en 30 minutes, par contre j'vous raconte pas l'état de mon dos Mr. Green

2°) Ensuite, j'avais un problème de ralenti qui ne revenait pas correctement, et la voiture ne tirait pas comme il faut avec son nouveau carburateur. Donc démontage TOTAL du carburateur, papillon et axe compris. Après un bon nettoyage et élimination des dépots d'huile collants/calamine, tout est revenu dans l'ordre. Truc comique, la prise de depression pour la capsule était bouchée. En cherchant ou débouche cette depression sur un carburateur non bouché, j'ai pu à l'aide d'épingles à nourrices déboucher les microscopiques trous , dans le corps de l'embase. Désormais, le carburateur et l'allumage fonctionnent à merveille et ma voiture est réellement agréable quelque soit le régime ou l'action sur la pédale d'accélérateur.

3°) Remplacement de la montre par un compte tours: Selon le MR, il faut "pousser énergiquement la montre par la trappe de l'auvent". Ben bon courage, il m'a fallut une bonne heure pour y arriver. D'abord, décoller le caoutchouc de la casquette de compte tours sans détruire ce dernier, et ensuite se débrouiller pour arriver à l'extraire côté habitacle. Sacré merdier, mais on y arrive à force de bidouilles divers et variées. Ensuite j'ai voulu monter mon allumeur tigre "tel quel" pour vérifier le bon fonctionnement du Compte tours avant montage définitif. Je n'ai rien qui arrive aux bougies, avec la tête+doigt de l'allumeur d'origine. Je suppose donc que la tête d'allumeur et le doigt sont spécifiques aux allumeurs Ducellier de moteur Tigre ? En tous cas, ça ne fonctionne pas avec tête et doigt d'allumeur ducellier pour moteur non tigre...

4°) J'ai rempli les cavités entre l'auvent et la planche de bord avec de la laine de verre, et j'ai enfin une voiture à peu près silencieuse !

5°) J'ai fait Une cinquantaine de KM avec un chauffage presque efficace, et dans un silence royal.

A+
Revenir en haut de page
Voir le profil de l'utilisateur Envoyer un message privé
Relaxmax
rang: dyna Z **


Inscrit le: 23 Mar 2009
Messages: 422

MessagePosté le: Lun Déc 28, 2009 19:03    Sujet du message: Répondre en citant

Bonjour à tous,

Après expertise de l'allumeur Tigre, le problème est le suivant: Lorsque les vis commencent à s'ouvrir, le doigt pointe entre les deux plots de la tête d'allumeur. Est-ce déja arrivé à quelqu'un ?

Merci d'avance

Relaxmax
Revenir en haut de page
Voir le profil de l'utilisateur Envoyer un message privé
LuckyN4
rang: PL17 ***


Inscrit le: 22 Sep 2008
Messages: 548
Localisation: Joyeuse Ardèche

MessagePosté le: Lun Déc 28, 2009 19:15    Sujet du message: Répondre en citant

Salut Max,
il y a 2 sortes de platines d'allumeurs, la fixation de la biellete de dépression est décalé de 1/4 de tour Laughing
_________________
Luc
Revenir en haut de page
Voir le profil de l'utilisateur Envoyer un message privé Envoyer un e-mail
Montrer les messages depuis:   
Poster un nouveau sujet   Répondre au sujet    Forum Panhard - Page d accueil -> Nos Panhard Toutes les heures sont au format GMT + 1 Heure
Aller à la page Précédente  1, 2, 3 ... 11, 12, 13, 14, 15  Suivante
Page 12 sur 15

 
Sauter vers:  
Vous ne pouvez pas poster de nouveaux sujets dans ce forum
Vous ne pouvez pas répondre aux sujets dans ce forum
Vous ne pouvez pas éditer vos messages dans ce forum
Vous ne pouvez pas supprimer vos messages dans ce forum
Vous ne pouvez pas voter dans les sondages de ce forum



Powered by phpBB © 2001, 2005 phpBB Group
Traduction par : phpBB-fr.com
Design par : BacoLand, (c) 2007